<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>Dar, receber e retribuir - AM News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amnews.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg" /><link rel="icon" type="image/png" href="https://amnews.com.br/wp-content/uploads/2018/03/favicon-amnews-2.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amnews.com.br/dar-receber-e-retribuir/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dar, receber e retribuir - AM News" />
	<meta property="og:description" content="Dezembro chegou. É o mês das confraternizações de amigo (a)s, das trocas de presentes, dos presépios religiosos, das celebrações natalinas e das reuniões de família. É o momento em que o dar, o receber e o retribuir são mais intensos. Segundo sociólogo francês, Marcel Mauss, o dar, o receber e o retribuir constam em todas [&hellip;]" />
	<meta property="og:url" content="https://amnews.com.br/dar-receber-e-retribuir/" />
	<meta property="og:site_name" content="AM News" />
	<meta property="article:published_time" content="2021-12-14T15:21:33+00:00" />
	<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação." />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="3 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amnews.com.br/#website","url":"https://amnews.com.br/","name":"AM News","description":"\u00daltimas not\u00edcias de Manaus e Estado do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amnews.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://amnews.com.br/dar-receber-e-retribuir/#primaryimage","inLanguage":"pt-BR","url":"https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg","contentUrl":"https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg","width":800,"height":600},{"@type":"WebPage","@id":"https://amnews.com.br/dar-receber-e-retribuir/#webpage","url":"https://amnews.com.br/dar-receber-e-retribuir/","name":"Dar, receber e retribuir - AM News","isPartOf":{"@id":"https://amnews.com.br/#website"},"primaryImageOfPage":{"@id":"https://amnews.com.br/dar-receber-e-retribuir/#primaryimage"},"datePublished":"2021-12-14T15:21:33+00:00","dateModified":"2021-12-14T15:21:33+00:00","author":{"@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94"},"breadcrumb":{"@id":"https://amnews.com.br/dar-receber-e-retribuir/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amnews.com.br/dar-receber-e-retribuir/"]}]},{"@type":"BreadcrumbList","@id":"https://amnews.com.br/dar-receber-e-retribuir/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://amnews.com.br/"},{"@type":"ListItem","position":2,"name":"Dar, receber e retribuir"}]},{"@type":"Person","@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94","name":"Reda\u00e7\u00e3o.","image":{"@type":"ImageObject","@id":"https://amnews.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o."},"sameAs":["http://www.amnews.com.br"],"url":"https://amnews.com.br/author/beto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM News &raquo;" href="https://amnews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo;" href="https://amnews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo; Dar, receber e retribuir" href="https://amnews.com.br/dar-receber-e-retribuir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amnews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amnews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amnews.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amnews.com.br/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://amnews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amnews.com.br/wp-json/wp/v2/posts/46642" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amnews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amnews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://amnews.com.br/?p=46642' />
<link rel="alternate" type="application/json+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fdar-receber-e-retribuir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fdar-receber-e-retribuir%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amnews.com.br\/wp-admin\/","wpRestNonce":"33a7c9520c","wpRestUrl":"https:\/\/amnews.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456724-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115456724-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amnews.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/artigo/",
                    "name": "Artigo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/dar-receber-e-retribuir/",
                    "name": "Dar, receber e retribuir"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-46642 single-format-standard dar-receber-e-retribuir global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://amnews.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                terça-feira, 14 de dezembro de 2021.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://amnews.com.br/">
											<span class="td-logo-text">AM News</span>
										<span class="td-tagline-text">Portal de Notícias do Amazonas</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://amnews.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_61b8d73c52af3_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_61b8d73c52af3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_61b8d73c52af3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amnews.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Artigo" class="entry-crumb" href="https://amnews.com.br/artigo/">Artigo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dar, receber e retribuir</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-46642" class="post-46642 post type-post status-publish format-standard has-post-thumbnail hentry category-artigo tag-artigo tag-carlos-santiago tag-destaque" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://amnews.com.br/artigo/">Artigo</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Dar, receber e retribuir</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amnews.com.br/author/beto/">Redação.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-12-14T11:21:33+00:00" >14 de dezembro de 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fdar-receber-e-retribuir%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dar%2C+receber+e+retribuir&url=https%3A%2F%2Famnews.com.br%2Fdar-receber-e-retribuir%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/dar-receber-e-retribuir/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/dar-receber-e-retribuir/&amp;media=https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg&description=Dar%2C+receber+e+retribuir">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dar%2C+receber+e+retribuir %0A%0A https://amnews.com.br/dar-receber-e-retribuir/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><img width="696" height="522" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-696x522.jpg" srcset="https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-696x522.jpg 696w, https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-300x225.jpg 300w, https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-768x576.jpg 768w, https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-80x60.jpg 80w, https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-265x198.jpg 265w, https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-560x420.jpg 560w, https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="carlos-santiago-artigo-da-semana"/></div>
        <p>Dezembro chegou. É o mês das confraternizações de amigo (a)s, das trocas de presentes, dos presépios religiosos, das celebrações natalinas e das reuniões de família. É o momento em que o dar, o receber e o retribuir são mais intensos.</p>
<p>Segundo sociólogo francês, Marcel Mauss, o dar, o receber e o retribuir constam em todas as sociedades humanas, independentemente de as mesmas serem denominadas de “modernas” ou “tradicionais”, criando relações sociais permanentes e contribuindo com a organização social dos povos.</p>
<p>Então, não adianta ganhar comendas valiosas, bombons finos, taça de açaí, vídeos fantásticos, camisas bonitas, perfumes raros, votos de eleitores, além de sorrisos, abraços e belas palavras, se não houver gratidão e retribuição.</p>
<p>Os presentes e os gestos como o sorriso carregam, também, sentimentos de gratidão, formam laços sociais e nos movem a retribuir. Se não for para criar laços sociais, as trocas de presentes e as palavras não têm sentido. É assim que muitas sociedades humanas há séculos estabelecem a vida social: com tolerância e paz.</p>
<p>No entanto, muitas vezes, os presentes e palavras também são usados como meios de opressão ou cometimentos de indelicadezas contra o outro, em especial, quando o presente, as palavras e os sorrisos ganham um tom de superioridade, sem a retribuição ética devida, redundando em conflitos de relacionamentos e desesperanças.</p>
<p>Na política, a falta de retribuição devida acontece quando o eleitor deposita seu voto de confiança numa urna. E recebe de volta um comportamento não ético da classe política, como ocorre no Brasil. Assim, também, quando o contribuinte paga o imposto aos governos e não recebe os serviços públicos adequados.</p>
<p>No Brasil, o dar, o receber e o retribuir ainda são atitudes escassas. Há muita pobreza material, há enorme concentração de poder e de renda, há condutas racistas, há crises de representação política, há muita violência contra mulheres, há sofrimento de povos indígenas, há um salve-se quem puder explicito: a Covid-19 está matando, a maioria do povo não quer usar máscara e os governantes estão brigando somente pelo Poder.</p>
<p>A vida é a mais bela poesia e uma mistura perfeita da natureza com a bondade divina, mas a luta pelo poder e a intolerância impedem sua plena realização. A conduta da vida humana é feita de três partes: o dar, o receber e o retribuir. Elas são partes de um todo que representa o bom da vida e a lembrança de que somos todos humanos.</p>
<p>Como diz o poeta Carlos Drummond de Andrade: “a porta da verdade estava aberta, mas só deixava passar meia pessoa de cada vez. Assim não era possível atingir toda a verdade, porque a meia pessoa que entrava só trazia o perfil de meia verdade. E sua segunda metade voltava igualmente com meio perfil. E os dois meios perfis não coincidiam. Arrebentaram a porta. Derrubaram a porta. Chegaram a um lugar luminoso onde a verdade esplendia seus fogos. Era dividida em duas metades, diferente uma da outra. Chegou-se a discutir qual a metade mais bela. As duas eram totalmente belas. Mas carecia optar. Cada um optou, conforme seu capricho, sua ilusão, sua miopia.”</p>
<p>Penso que entre o dar, o receber e o retribuir não cabe opção. Trata-se de um único mandamento. Um trinômio que faz a vida leve e essencialmente bela.</p>
<h6><em><strong>Carlos Santiago</strong> &#8211; Sociólogo, Analista Político e Advogado.</em></h6>
<p>&nbsp;</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_61b8d73c569b9_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_61b8d73c569b9_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_61b8d73c569b9_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://amnews.com.br/tag/artigo/">artigo</a></li><li><a href="https://amnews.com.br/tag/carlos-santiago/">Carlos Santiago</a></li><li><a href="https://amnews.com.br/tag/destaque/">Destaque</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://amnews.com.br/dar-receber-e-retribuir/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fdar-receber-e-retribuir%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dar%2C+receber+e+retribuir&url=https%3A%2F%2Famnews.com.br%2Fdar-receber-e-retribuir%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/dar-receber-e-retribuir/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/dar-receber-e-retribuir/&amp;media=https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg&description=Dar%2C+receber+e+retribuir">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Dar%2C+receber+e+retribuir %0A%0A https://amnews.com.br/dar-receber-e-retribuir/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://amnews.com.br/author/beto/">Redação.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação."></span><meta itemprop="datePublished" content="2021-12-14T11:21:33+00:00"><meta itemprop="dateModified" content="2021-12-14T11:21:33-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amnews.com.br/dar-receber-e-retribuir/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/dar-receber-e-retribuir/"></span><meta itemprop="name" content="AM News"></span><meta itemprop="headline " content="Dar, receber e retribuir"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_61b8d73c57c8c_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_61b8d73c57c8c" ><script>var block_td_uid_3_61b8d73c57c8c = new tdBlock();
block_td_uid_3_61b8d73c57c8c.id = "td_uid_3_61b8d73c57c8c";
block_td_uid_3_61b8d73c57c8c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_61b8d73c57c8c_rand","td_column_number":3,"live_filter_cur_post_id":46642,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_61b8d73c57c8c_rand","tdc_css_class_style":"td_uid_3_61b8d73c57c8c_rand_style"}';
block_td_uid_3_61b8d73c57c8c.td_column_number = "3";
block_td_uid_3_61b8d73c57c8c.block_type = "td_block_related_posts";
block_td_uid_3_61b8d73c57c8c.post_count = "3";
block_td_uid_3_61b8d73c57c8c.found_posts = "47";
block_td_uid_3_61b8d73c57c8c.header_color = "";
block_td_uid_3_61b8d73c57c8c.ajax_pagination_infinite_stop = "";
block_td_uid_3_61b8d73c57c8c.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_3_61b8d73c57c8c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_61b8d73c59587" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_61b8d73c57c8c" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_61b8d73c5958c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_61b8d73c57c8c" href="#">Mais do autor</a></h4><div id=td_uid_3_61b8d73c57c8c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/os-pessimos-exemplos-que-vem-de-coari-am/" rel="bookmark" class="td-image-wrap" title="Os péssimos exemplos que vêm de Coari/AM"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/03/carlos-santiago-artigo-da-semana-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Os péssimos exemplos que vêm de Coari/AM" /></a></div>                <a href="https://amnews.com.br/artigo/" class="td-post-category">Artigo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/os-pessimos-exemplos-que-vem-de-coari-am/" rel="bookmark" title="Os péssimos exemplos que vêm de Coari/AM">Os péssimos exemplos que vêm de Coari/AM</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/o-mercado-de-trabalho-na-russia/" rel="bookmark" class="td-image-wrap" title="O MERCADO DE TRABALHO NA RÚSSIA"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/12/mercado-de-trabalho-russia-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/12/mercado-de-trabalho-russia-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/12/mercado-de-trabalho-russia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="O MERCADO DE TRABALHO NA RÚSSIA" /></a></div>                <a href="https://amnews.com.br/artigo/" class="td-post-category">Artigo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/o-mercado-de-trabalho-na-russia/" rel="bookmark" title="O MERCADO DE TRABALHO NA RÚSSIA">O MERCADO DE TRABALHO NA RÚSSIA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/inelegibilidade-da-lei-da-ficha-limpa-pela-alinea-e/" rel="bookmark" class="td-image-wrap" title="INELEGIBILIDADE DA LEI DA FICHA LIMPA PELA ALÍNEA E"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/09/fabio_pereira_papo_eleitoral_arte-218x150.png"  srcset="https://amnews.com.br/wp-content/uploads/2021/09/fabio_pereira_papo_eleitoral_arte-218x150.png 218w, https://amnews.com.br/wp-content/uploads/2021/09/fabio_pereira_papo_eleitoral_arte-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="INELEGIBILIDADE DA LEI DA FICHA LIMPA PELA ALÍNEA E" /></a></div>                <a href="https://amnews.com.br/artigo/" class="td-post-category">Artigo</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/inelegibilidade-da-lei-da-ficha-limpa-pela-alinea-e/" rel="bookmark" title="INELEGIBILIDADE DA LEI DA FICHA LIMPA PELA ALÍNEA E">INELEGIBILIDADE DA LEI DA FICHA LIMPA PELA ALÍNEA E</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_61b8d73c57c8c" data-td_block_id="td_uid_3_61b8d73c57c8c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_61b8d73c57c8c" data-td_block_id="td_uid_3_61b8d73c57c8c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_61b8d73c5cc4b_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_61b8d73c5cc4b" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Famnewsbr&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=427410937701293" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></center></p>
</div></div><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>ESTAMOS NO INSTAGRAM</span></h4><a href="https://www.instagram.com/amnewsportal/" target="_blank" rel="noopener"><img width="300" height="251" src="https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-300x251.png" class="image wp-image-39314  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ESTAMOS NO INSTAGRAM" srcset="https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-300x251.png 300w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-768x644.png 768w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-696x583.png 696w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-501x420.png 501w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK.png 940w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_61b8d73c5f546_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_7_61b8d73c5f546" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Rádio AM News Web - CLIQUE PARA OUVIR</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="//player.radioforge.com/v2/icecast.html?radiolink=http://stream.zeno.fm/8fzcxmr785quv&radiotype=icecast&bcolor=BAFF01&image=https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png&facebook=https://www.facebook.com/radioamnews&twitter=https://twitter.com/RdioAMNews1&title=Radio AM News Web&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="max-width: 100%;" width="367" height="227"></iframe></p>
</div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Notícias Contábeis</span></h4><div class="textwidget custom-html-widget"><iframe class="fw-iframe" src="https://feed.mikle.com/widget/v2/94643/" width="350px" height="402px" frameborder="0" scrolling="no"></iframe></div></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>CLIQUE NA LOGO PARA ACESSAR</span></h4><a href="https://radioamnews.blogspot.com/"><img width="500" height="500" src="https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png" class="image wp-image-31638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png 500w, https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500-300x300.png 300w, https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500-150x150.png 150w, https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500-420x420.png 420w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>IMUNIZA MANAUS</span></h4><a href="https://imuniza.manaus.am.gov.br/" target="_blank" rel="noopener"><img width="300" height="682" src="https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus.jpg" class="image wp-image-37108  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="IMUNIZA MANAUS" srcset="https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus.jpg 300w, https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus-132x300.jpg 132w, https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus-185x420.jpg 185w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>Como Evitar o Coronavírus</span></h4><img width="300" height="300" src="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-24597  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_61b8d73c64942_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_61b8d73c64942" ><script>var block_td_uid_8_61b8d73c64942 = new tdBlock();
block_td_uid_8_61b8d73c64942.id = "td_uid_8_61b8d73c64942";
block_td_uid_8_61b8d73c64942.atts = '{"custom_title":"Mais lidas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_61b8d73c64942_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_61b8d73c64942_rand","tdc_css_class_style":"td_uid_8_61b8d73c64942_rand_style"}';
block_td_uid_8_61b8d73c64942.td_column_number = "1";
block_td_uid_8_61b8d73c64942.block_type = "td_block_7";
block_td_uid_8_61b8d73c64942.post_count = "4";
block_td_uid_8_61b8d73c64942.found_posts = "11763";
block_td_uid_8_61b8d73c64942.header_color = "";
block_td_uid_8_61b8d73c64942.ajax_pagination_infinite_stop = "";
block_td_uid_8_61b8d73c64942.max_num_pages = "2941";
tdBlocksArray.push(block_td_uid_8_61b8d73c64942);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Mais lidas</span></h4></div><div id=td_uid_8_61b8d73c64942 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" class="td-image-wrap" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior">Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T19:01:27+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" class="td-image-wrap" title="Bolsa com 52 mãos humanas é encontrada na Rússia"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolsa com 52 mãos humanas é encontrada na Rússia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" title="Bolsa com 52 mãos humanas é encontrada na Rússia">Bolsa com 52 mãos humanas é encontrada na Rússia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T18:06:52+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" class="td-image-wrap" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos">Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T16:33:42+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" class="td-image-wrap" title="Real Madrid faz primeira reunião com representantes de Neymar"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Real Madrid faz primeira reunião com representantes de Neymar" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" title="Real Madrid faz primeira reunião com representantes de Neymar">Real Madrid faz primeira reunião com representantes de Neymar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T11:40:56+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_61b8d73c68ade_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_61b8d73c68ade" ><script>var block_td_uid_9_61b8d73c68ade = new tdBlock();
block_td_uid_9_61b8d73c68ade.id = "td_uid_9_61b8d73c68ade";
block_td_uid_9_61b8d73c68ade.atts = '{"custom_title":"Veja tamb\u00e9m","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_61b8d73c68ade_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_61b8d73c68ade_rand","tdc_css_class_style":"td_uid_9_61b8d73c68ade_rand_style"}';
block_td_uid_9_61b8d73c68ade.td_column_number = "1";
block_td_uid_9_61b8d73c68ade.block_type = "td_block_15";
block_td_uid_9_61b8d73c68ade.post_count = "4";
block_td_uid_9_61b8d73c68ade.found_posts = "89";
block_td_uid_9_61b8d73c68ade.header_color = "";
block_td_uid_9_61b8d73c68ade.ajax_pagination_infinite_stop = "";
block_td_uid_9_61b8d73c68ade.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_9_61b8d73c68ade);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Veja também</span></h4></div><div id=td_uid_9_61b8d73c68ade class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/prefeitura-monitora-interdicao-para-reparo-em-ponte-no-taruma/" rel="bookmark" class="td-image-wrap" title="Prefeitura monitora interdição para reparo em ponte no Tarumã"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/12/acesso-comunidade-riachuelo-i-divulgacao-immu-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/12/acesso-comunidade-riachuelo-i-divulgacao-immu-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/12/acesso-comunidade-riachuelo-i-divulgacao-immu-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura monitora interdição para reparo em ponte no Tarumã" /></a></div>                <a href="https://amnews.com.br/transito/" class="td-post-category">Trânsito</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/prefeitura-monitora-interdicao-para-reparo-em-ponte-no-taruma/" rel="bookmark" title="Prefeitura monitora interdição para reparo em ponte no Tarumã">Prefeitura monitora interdição para reparo em ponte no Tarumã</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/prefeitura-de-manaus-dara-abono-e-reajuste-salarial-de-1005-aos-servidores-da-semsa/" rel="bookmark" class="td-image-wrap" title="Prefeitura de Manaus dará abono e reajuste salarial de 10,05% aos servidores da Semsa"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2019/06/semsa-manaus-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2019/06/semsa-manaus-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2019/06/semsa-manaus-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prefeitura de Manaus dará abono e reajuste salarial de 10,05% aos servidores da Semsa" /></a></div>                <a href="https://amnews.com.br/saude/" class="td-post-category">Saúde</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/prefeitura-de-manaus-dara-abono-e-reajuste-salarial-de-1005-aos-servidores-da-semsa/" rel="bookmark" title="Prefeitura de Manaus dará abono e reajuste salarial de 10,05% aos servidores da Semsa">Prefeitura de Manaus dará abono e reajuste salarial de 10,05% aos...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/comecam-as-inscricoes-para-concurso-da-pmam-e-bombeiros-confira-os-editais/" rel="bookmark" class="td-image-wrap" title="Começam as inscrições para concurso da PMAM e Bombeiros; confira os editais"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/12/concurso-pm-e-corpo-de-bombeiros-218x150.png"  srcset="https://amnews.com.br/wp-content/uploads/2021/12/concurso-pm-e-corpo-de-bombeiros-218x150.png 218w, https://amnews.com.br/wp-content/uploads/2021/12/concurso-pm-e-corpo-de-bombeiros-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Começam as inscrições para concurso da PMAM e Bombeiros; confira os editais" /></a></div>                <a href="https://amnews.com.br/concurso-publico/" class="td-post-category">Concurso Público</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/comecam-as-inscricoes-para-concurso-da-pmam-e-bombeiros-confira-os-editais/" rel="bookmark" title="Começam as inscrições para concurso da PMAM e Bombeiros; confira os editais">Começam as inscrições para concurso da PMAM e Bombeiros; confira os...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/estudantes-comemoram-o-fim-do-ano-letivo-com-bolo-de-chocolate/" rel="bookmark" class="td-image-wrap" title="Estudantes comemoram o fim do ano letivo com Bolo de Chocolate"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/12/iaia-arte-i-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/12/iaia-arte-i-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/12/iaia-arte-i-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2021/12/iaia-arte-i-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Estudantes comemoram o fim do ano letivo com Bolo de Chocolate" /></a></div>                <a href="https://amnews.com.br/cidades/" class="td-post-category">Cidades</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/estudantes-comemoram-o-fim-do-ano-letivo-com-bolo-de-chocolate/" rel="bookmark" title="Estudantes comemoram o fim do ano letivo com Bolo de Chocolate">Estudantes comemoram o fim do ano letivo com Bolo de Chocolate</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_61b8d73c857c1_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_10_61b8d73c857c1_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_61b8d73c857c1_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://amnews.com.br/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>AM News - Portal de notícias do Estado do Amazonas.<div class="footer-email-wrap">Contato: <a href="mailto:portalamnews@gmail.com">portalamnews@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Portal AM News - Todos os Direitos Reservados - 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".e358de63301cb07a910c5834cb6c2796").click(function() {
jQuery.post(
"https://amnews.com.br/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "e8adea861a",
}, function(response) { }
);
});
});
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 61b8d73c87303
    -->

    <script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/amnews.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://amnews.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://amnews.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-14 13:41:16 -->