<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Vacinação para todas as comorbidades começa na segunda-feira (12) - AM News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amnews.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg" /><link rel="icon" type="image/png" href="https://amnews.com.br/wp-content/uploads/2018/03/favicon-amnews-2.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vacinação para todas as comorbidades começa na segunda-feira (12) - AM News" />
	<meta property="og:description" content="A Prefeitura de Manaus avança mais uma vez na campanha municipal de imunização contra a Covid-19 e, a partir da próxima segunda-feira, 12/4, começa a vacinar pessoas com qualquer das comorbidades elencadas como prioritárias pelo Ministério da Saúde. Os primeiros a ser vacinados serão os da faixa etária de 55 a 59 anos, que serão [&hellip;]" />
	<meta property="og:url" content="https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/" />
	<meta property="og:site_name" content="AM News" />
	<meta property="article:published_time" content="2021-04-09T22:07:01+00:00" />
	<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg" />
	<meta property="og:image:width" content="748" />
	<meta property="og:image:height" content="410" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redação.">
	<meta name="twitter:label2" content="Est. tempo de leitura">
	<meta name="twitter:data2" content="5 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amnews.com.br/#website","url":"https://amnews.com.br/","name":"AM News","description":"\u00daltimas not\u00edcias de Manaus e Estado do Amazonas","potentialAction":[{"@type":"SearchAction","target":"https://amnews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/#primaryimage","inLanguage":"pt-BR","url":"https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg","contentUrl":"https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg","width":748,"height":410,"caption":"Os primeiros a ser vacinados ser\u00e3o os da faixa et\u00e1ria de 55 a 59 anos."},{"@type":"WebPage","@id":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/#webpage","url":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/","name":"Vacina\u00e7\u00e3o para todas as comorbidades come\u00e7a na segunda-feira (12) - AM News","isPartOf":{"@id":"https://amnews.com.br/#website"},"primaryImageOfPage":{"@id":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/#primaryimage"},"datePublished":"2021-04-09T22:07:01+00:00","dateModified":"2021-04-09T22:07:01+00:00","author":{"@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94"},"breadcrumb":{"@id":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/"]}]},{"@type":"BreadcrumbList","@id":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://amnews.com.br/","url":"https://amnews.com.br/","name":"In\u00edcio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/","url":"https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/","name":"Vacina\u00e7\u00e3o para todas as comorbidades come\u00e7a na segunda-feira (12)"}}]},{"@type":"Person","@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94","name":"Reda\u00e7\u00e3o.","image":{"@type":"ImageObject","@id":"https://amnews.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o."},"sameAs":["https://www.amnews.com.br"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM News &raquo;" href="https://amnews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo;" href="https://amnews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo; Vacinação para todas as comorbidades começa na segunda-feira (12)" href="https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amnews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amnews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amnews.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://amnews.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://amnews.com.br/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amnews.com.br/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://amnews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amnews.com.br/wp-json/wp/v2/posts/35732" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amnews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amnews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://amnews.com.br/?p=35732' />
<link rel="alternate" type="application/json+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fvacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fvacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12%2F&#038;format=xml" />
<meta property="fb:app_id" content="427410937701293"/>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amnews.com.br\/wp-admin\/","wpRestNonce":"d539bb9269","wpRestUrl":"https:\/\/amnews.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://amnews.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '67d3640e-3fa3-46d3-b0a0-2eb796d4f8df';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AM News";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever! :)";
oneSignal_options['welcomeNotification']['url'] = "www.amnews,com.br";
oneSignal_options['path'] = "https://amnews.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quero mostrar as notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isto é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Como as notificações irão aparecer';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Como as notificações irão aparecer';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://amnews.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assinar notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já está inscrito! :)';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou sua assinatura';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever! :)';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu novamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar sua assinatura';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear assinatura';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456724-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115456724-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amnews.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/vacinacao/",
                    "name": "Vacinação"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/",
                    "name": "Vacinação para todas as comorbidades começa na segunda-feira (12)"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-35732 single-format-standard vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12 global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://amnews.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sexta-feira, 9 de abril de 2021.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://amnews.com.br/">
											<span class="td-logo-text">AM News</span>
										<span class="td-tagline-text">Portal de Notícias do Amazonas</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://amnews.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_6070ddada2b27_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_6070ddada2b27_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_6070ddada2b27_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amnews.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Vacinação" class="entry-crumb" href="https://amnews.com.br/vacinacao/">Vacinação</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Vacinação para todas as comorbidades começa na segunda-feira (12)</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35732" class="post-35732 post type-post status-publish format-standard has-post-thumbnail hentry category-vacinacao tag-covid-19 tag-destaque tag-semsa tag-todas-as-comorbidades tag-vacinacao" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://amnews.com.br/vacinacao/">Vacinação</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vacinação para todas as comorbidades começa na segunda-feira (12)</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amnews.com.br/author/beto/">Redação.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-04-09T18:07:01+00:00" >9 de abril de 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fvacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vacina%C3%A7%C3%A3o+para+todas+as+comorbidades+come%C3%A7a+na+segunda-feira+%2812%29&url=https%3A%2F%2Famnews.com.br%2Fvacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/&amp;media=https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg&description=Vacina%C3%A7%C3%A3o+para+todas+as+comorbidades+come%C3%A7a+na+segunda-feira+%2812%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vacina%C3%A7%C3%A3o+para+todas+as+comorbidades+come%C3%A7a+na+segunda-feira+%2812%29 %0A%0A https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="381" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos-696x381.jpg" srcset="https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos-696x381.jpg 696w, https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos-300x164.jpg 300w, https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg 748w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="vacinacao-idosos"/><figcaption class="wp-caption-text">Os primeiros a ser vacinados serão os da faixa etária de 55 a 59 anos.</figcaption></figure></div>
        <p>A Prefeitura de Manaus avança mais uma vez na campanha municipal de imunização contra a Covid-19 e, a partir da próxima segunda-feira, 12/4, começa a vacinar pessoas com qualquer das comorbidades elencadas como prioritárias pelo Ministério da Saúde. Os primeiros a ser vacinados serão os da faixa etária de 55 a 59 anos, que serão recebidos nos sete pontos de vacinação da Secretaria Municipal de Saúde (Semsa), ao longo da semana, em ordem decrescente de idade e de acordo com o agendamento eletrônico do Imuniza Manaus.</p>
<p>A nova etapa amplia o alcance da população com doenças preexistentes, iniciado no último dia 29/3 pelos portadores de cardiopatias, diabetes e obesidade grave, condições que respondem pelos maiores índices de morte quando associadas à Covid-19, de acordo com estudo técnico realizado pelo município, em parceria com o Conselho Regional de Medicina (CRM-AM).</p>
<p>“Estamos trabalhando para acelerar a vacinação contra a Covid-19 em nossa cidade e, para isso, estamos utilizando todas as doses disponíveis e realizando, sempre que possível, o remanejamento de vacinas para ganhar tempo e imunizar mais pessoas dos grupos prioritários, na ordem estabelecida pelo governo federal”, informa o prefeito David Almeida, ressaltando que os avanços são feitos com o compromisso de alcançar as metas de cada grupo populacional.</p>
<p>O prefeito destaca que Manaus é a capital que mais avança na imunização contra a Covid-19 e que já ultrapassou a meta de vacinar 90% dos trabalhadores de saúde, dos idosos de 60 anos ou mais e dos indígenas aldeados, que integram as fases iniciais da campanha. “Agora temos o desafio de vacinar os portadores de comorbidades da extensa faixa etária, que é a de 18 a 59 anos, e seguir com a campanha, com a maior celeridade possível”, observa.</p>
<p>Serão vacinados nesta etapa os portadores das doenças listadas no Imuniza Manaus com base nos critérios definidos pelo Ministério da Saúde, ou seja, anemia falciforme, doença cerebrovascular, hipertensão arterial (estágio 1 e 2 com lesões de órgão-alvo ou doenças associadas; estágio 3; e Resistente-HAR), pneumopatias graves crônicas, cirrose hepática, doença renal crônica. Além desses, estão incluídos os pacientes imunossuprimidos (transplantados, pessoas vivendo com HIV, pessoas que usam imunossupressores ou com imunodeficiências primárias, doenças reumáticas sistêmicas em atividade e pacientes oncológicos com tratamento realizado nos últimos seis meses, entre outras condições) e os que têm síndrome de Down.</p>
<p>A lista das doenças está na opção “Comorbidades” do sistema Imuniza Manaus (<a href="https://imuniza.manaus.am.gov.br/cadastro/first" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?q=https://imuniza.manaus.am.gov.br/cadastro/first&amp;source=gmail&amp;ust=1618088645637000&amp;usg=AFQjCNFBYYsKTkNT4j0zb0qzFNwwhIcMCQ">https://imuniza.manaus.am.<wbr />gov.br/cadastro/first</a>), a mesma acessada para a realização do cadastro. Para saber mais sobre as doenças contempladas, o usuário pode clicar sobre o ícone de informação, representado pela letra I, ao lado do nome de cada uma delas.</p>
<p>As condições de saúde devem ser comprovadas com apresentação de laudo médico (original e cópia) no posto de vacinação. Assim como os diabéticos, os hipertensos que não tiverem laudo, podem apresentar receita médica em papel oficial do SUS ou da rede privada de saúde. Já as pessoas vivendo com HIV devem apresentar um dos seguintes comprovantes: cartão de identificação emitido pelo serviço de saúde onde o usuário faz acompanhamento médico; declaração do Sistema de Controle Logístico de Medicamentos (Siclon); ou o resultado de exames específicos (carga viral ou CD4). Além dos comprovantes de comorbidade, é obrigatória a apresentação de documento de identificação original com foto e CPF.</p>
<p>Os sete pontos de vacinação da Semsa, distribuídos nas quatro zonas geográficas de Manaus, estarão abertos das 9h às 16h para receber as pessoas que atenderem aos critérios desta nova etapa. Para saber a hora e o local do atendimento, o usuário deve acessar o Imuniza Manaus e escolher a opção “Consultar 1ª Dose”. Caso não tenha feito o cadastro no sistema e não tenha acesso à internet, a pessoa pode procurar, no dia de atendimento da sua idade, o ponto de vacinação mais próximo.</p>
<p>Devem ser vacinados aproximadamente 10 mil pessoas de 55 a 59 ainda com comorbidades. Até a tarde desta sexta-feira, 9, haviam se cadastrado no Imuniza Manaus 9.284 pessoas com este perfil.</p>
<p>A secretária municipal interina de Saúde, Aline Rosa Martins, informa que os portadores de diabetes, obesidade grave (com índice de massa corpórea igual ou superior a 40) ou de cardiopatias que, por algum motivo ainda não foram vacinados, também podem procurar um dos postos de vacinação da campanha para receber a primeira dose da vacina, o mesmo valendo para as pessoas de 60 anos ou mais. “Uma nova etapa não exclui as anteriores”, explica a secretária, ressaltando que o único grupo com a vacinação de primeira dose suspensa é o dos trabalhadores de saúde, que atingiu 99,5% de cobertura. “Nesse caso específico, os ainda não vacinados devem aguardar orientações da secretaria”, informa.</p>
<p>De acordo com o “Vacinômetro” municipal, já foram vacinadas 28,5 mil pessoas de 18 a 59 anos com comorbidades. O Imuniza Manaus recebeu, até o momento, 50,7 mil cadastros indicando comorbidades.</p>
<h3>Calendário de vacinação – 12/4 a 16/4:</h3>
<ul>
<li>Segunda-feira, 12 – 59 anos</li>
<li>Terça-feira, 13 – 58 anos</li>
<li>Quarta-feira, 14 – 57 anos</li>
<li>Quinta-feira, 15 – 56 anos</li>
<li>Sexta-feira, 16 – 55 anos</li>
<li>Sábado-feira, 17 &#8211; Repescagem</li>
</ul>
<h3>Condições de saúde para a vacinação:</h3>
<ul>
<li>Anemia falciforme</li>
<li>Doença cerebrovascular</li>
<li>Hipertensão arterial em estágio 1 e 2 com lesões de órgão-alvo ou doenças associadas;</li>
<li>Hipertensão arterial em estágio 3</li>
<li>Hipertensão Arterial e Resistente (HAR)</li>
<li>Pneumopatias graves crônicas</li>
<li>Cirrose hepática</li>
<li>Doença renal crônica</li>
<li>Imunossupressão</li>
<li>Síndrome de Down</li>
</ul>
<h3>Ainda podem procurar os postos os que têm comorbidades contempladas na fase anterior:</h3>
<ul>
<li>Diabetes mellitus</li>
<li>Obesidade mórbida</li>
<li>Cardiopatias: Insuficiência cardíaca (IC); cor-pulmonale e hipertensão pulmonar; cardiopatia hipertensiva; síndromes coronarianas; valvopatias; miocardiopatias e pericardiopatias; doenças da aorta, dos grandes vasos e fístulas arteriovenosas; arritmias cardíacas; cardiopatias congênita no adulto; próteses valvares e dispositivos cardíacos implantados.</li>
</ul>
<h3>Pontos de vacinação com funcionamento das 9h às 16h:</h3>
<p><strong>Zona Norte</strong></p>
<ul>
<li>Centro Estadual de Convivência da Família Padre Pedro Vignola<br />
Rua Gandu, 119, Cidade Nova</li>
</ul>
<p><strong>Zona Sul e Centro-Sul</strong></p>
<ul>
<li>Centro Cultural dos Povos da Amazônia<br />
Avenida Silves, 2.222- Crespo</li>
<li>Universidade Paulista (Unip)<br />
Avenida Mário Ypiranga Monteiro, 3.490, Parque 10 de Novembro</li>
<li>Universidade Nilton Lins<br />
Avenida Professor Nilton Lins, 3.259, Flores</li>
</ul>
<p><strong>Zona Leste</strong></p>
<ul>
<li>Clube do Trabalhador do Sesi-AM<br />
Avenida Cosme Ferreira, 7.399, São José 1</li>
</ul>
<p><strong>Zona Oeste</strong></p>
<ul>
<li>Balneário do Sesc-AM<br />
Avenida Constantinopla, 288, conjunto Campos Elíseos, Planalto</li>
<li>Centro de Convenções de Manaus (sambódromo)<br />
Avenida Pedro Teixeira, 2.565, Dom Pedro, zona Oeste.</li>
</ul>
<p><strong><em>*Com informações da assessoria</em></strong></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_6070ddada6040_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_6070ddada6040_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_6070ddada6040_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://amnews.com.br/tag/covid-19/">Covid-19</a></li><li><a href="https://amnews.com.br/tag/destaque/">Destaque</a></li><li><a href="https://amnews.com.br/tag/semsa/">Semsa</a></li><li><a href="https://amnews.com.br/tag/todas-as-comorbidades/">todas as comorbidades</a></li><li><a href="https://amnews.com.br/tag/vacinacao/">vacinação</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fvacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vacina%C3%A7%C3%A3o+para+todas+as+comorbidades+come%C3%A7a+na+segunda-feira+%2812%29&url=https%3A%2F%2Famnews.com.br%2Fvacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/&amp;media=https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg&description=Vacina%C3%A7%C3%A3o+para+todas+as+comorbidades+come%C3%A7a+na+segunda-feira+%2812%29">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vacina%C3%A7%C3%A3o+para+todas+as+comorbidades+come%C3%A7a+na+segunda-feira+%2812%29 %0A%0A https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://amnews.com.br/author/beto/">Redação.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação."></span><meta itemprop="datePublished" content="2021-04-09T18:07:01+00:00"><meta itemprop="dateModified" content="2021-04-09T18:07:01-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/vacinacao-para-todas-as-comorbidades-comeca-na-segunda-feira-12/"></span><meta itemprop="name" content="AM News"></span><meta itemprop="headline " content="Vacinação para todas as comorbidades começa na segunda-feira (12)"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/wp-content/uploads/2021/01/vacinacao-idosos.jpg"><meta itemprop="width" content="748"><meta itemprop="height" content="410"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_6070ddada6ebe_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_6070ddada6ebe" ><script>var block_td_uid_3_6070ddada6ebe = new tdBlock();
block_td_uid_3_6070ddada6ebe.id = "td_uid_3_6070ddada6ebe";
block_td_uid_3_6070ddada6ebe.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_6070ddada6ebe_rand","td_column_number":3,"live_filter_cur_post_id":35732,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_6070ddada6ebe_rand","tdc_css_class_style":"td_uid_3_6070ddada6ebe_rand_style"}';
block_td_uid_3_6070ddada6ebe.td_column_number = "3";
block_td_uid_3_6070ddada6ebe.block_type = "td_block_related_posts";
block_td_uid_3_6070ddada6ebe.post_count = "3";
block_td_uid_3_6070ddada6ebe.found_posts = "9";
block_td_uid_3_6070ddada6ebe.header_color = "";
block_td_uid_3_6070ddada6ebe.ajax_pagination_infinite_stop = "";
block_td_uid_3_6070ddada6ebe.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_6070ddada6ebe);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_6070ddada8f72" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_6070ddada6ebe" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_6070ddada8faf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_6070ddada6ebe" href="#">Mais do autor</a></h4><div id=td_uid_3_6070ddada6ebe class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/meta-de-vacinacao-em-grupos-prioritarios-iniciais-e-ultrapassada-em-manaus/" rel="bookmark" class="td-image-wrap" title="Meta de vacinação em grupos prioritários iniciais é ultrapassada em Manaus"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/04/idosos-vacinacao-manaus-218x150.jpeg"  srcset="https://amnews.com.br/wp-content/uploads/2021/04/idosos-vacinacao-manaus-218x150.jpeg 218w, https://amnews.com.br/wp-content/uploads/2021/04/idosos-vacinacao-manaus-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meta de vacinação em grupos prioritários iniciais é ultrapassada em Manaus" /></a></div>                <a href="https://amnews.com.br/vacinacao/" class="td-post-category">Vacinação</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/meta-de-vacinacao-em-grupos-prioritarios-iniciais-e-ultrapassada-em-manaus/" rel="bookmark" title="Meta de vacinação em grupos prioritários iniciais é ultrapassada em Manaus">Meta de vacinação em grupos prioritários iniciais é ultrapassada em Manaus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/imunizacao-avanca-em-manaus-e-garante-a-inclusao-de-novas-faixas-etarias/" rel="bookmark" class="td-image-wrap" title="Imunização avança em Manaus e garante a inclusão de novas faixas etárias"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/04/imunizacao-manaus-by-lucas-andrade-02-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/04/imunizacao-manaus-by-lucas-andrade-02-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/04/imunizacao-manaus-by-lucas-andrade-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imunização avança em Manaus e garante a inclusão de novas faixas etárias" /></a></div>                <a href="https://amnews.com.br/vacinacao/" class="td-post-category">Vacinação</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/imunizacao-avanca-em-manaus-e-garante-a-inclusao-de-novas-faixas-etarias/" rel="bookmark" title="Imunização avança em Manaus e garante a inclusão de novas faixas etárias">Imunização avança em Manaus e garante a inclusão de novas faixas etárias</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/am-comeca-vacinacao-das-forcas-de-seguranca-que-atuam-no-combate-a-covid-19/" rel="bookmark" class="td-image-wrap" title="AM começa vacinação das forças de segurança que atuam no combate à Covid-19"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/03/forcas-de-seguranca-vacinacao-218x150.jpeg"  srcset="https://amnews.com.br/wp-content/uploads/2021/03/forcas-de-seguranca-vacinacao-218x150.jpeg 218w, https://amnews.com.br/wp-content/uploads/2021/03/forcas-de-seguranca-vacinacao-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AM começa vacinação das forças de segurança que atuam no combate à Covid-19" /></a></div>                <a href="https://amnews.com.br/vacinacao/" class="td-post-category">Vacinação</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/am-comeca-vacinacao-das-forcas-de-seguranca-que-atuam-no-combate-a-covid-19/" rel="bookmark" title="AM começa vacinação das forças de segurança que atuam no combate à Covid-19">AM começa vacinação das forças de segurança que atuam no combate à Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_6070ddada6ebe" data-td_block_id="td_uid_3_6070ddada6ebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_6070ddada6ebe" data-td_block_id="td_uid_3_6070ddada6ebe"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_6070ddadab396_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_6070ddadab396" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Famnewsbr&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=427410937701293" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></center></p>
</div></div><aside class="td_block_template_8 widget widget_media_video"><h4 class="td-block-title"><span>VÍDEOS LEGAIS</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-35732-1" preload="metadata" controls="controls"><source type="video/mp4" src="https://amnews.com.br/wp-content/uploads/2021/04/covid-essa-porra-mata.mp4?_=1" /><source type="video/mp4" src="https://amnews.com.br/wp-content/uploads/2021/04/covid-essa-porra-mata.mp4?_=1" /><a href="https://amnews.com.br/wp-content/uploads/2021/04/covid-essa-porra-mata.mp4">https://amnews.com.br/wp-content/uploads/2021/04/covid-essa-porra-mata.mp4</a></video></div></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_6070ddadace3a_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_7_6070ddadace3a" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>AM News | Música e Informação num só lugar</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="//player.radioforge.com/v2/icecast.html?radiolink=http://stream.zeno.fm/8fzcxmr785quv&radiotype=icecast&bcolor=BAFF01&image=https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png&facebook=https://www.facebook.com/radioamnews&twitter=https://twitter.com/RdioAMNews1&title=Radio AM News Web&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="max-width: 100%;" width="367" height="227"></iframe></p>
</div></div><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>DICAS DE SAÚDE</span></h4><img width="640" height="738" src="https://amnews.com.br/wp-content/uploads/2021/03/dicas-covid-e-resfriados.jpg" class="image wp-image-34436  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2021/03/dicas-covid-e-resfriados.jpg 640w, https://amnews.com.br/wp-content/uploads/2021/03/dicas-covid-e-resfriados-260x300.jpg 260w, https://amnews.com.br/wp-content/uploads/2021/03/dicas-covid-e-resfriados-364x420.jpg 364w" sizes="(max-width: 640px) 100vw, 640px" /></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>Como Evitar o Coronavírus</span></h4><img width="300" height="300" src="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-24597  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_6070ddadaed2f_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_6070ddadaed2f" ><script>var block_td_uid_8_6070ddadaed2f = new tdBlock();
block_td_uid_8_6070ddadaed2f.id = "td_uid_8_6070ddadaed2f";
block_td_uid_8_6070ddadaed2f.atts = '{"custom_title":"Mais lidas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_6070ddadaed2f_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_6070ddadaed2f_rand","tdc_css_class_style":"td_uid_8_6070ddadaed2f_rand_style"}';
block_td_uid_8_6070ddadaed2f.td_column_number = "1";
block_td_uid_8_6070ddadaed2f.block_type = "td_block_7";
block_td_uid_8_6070ddadaed2f.post_count = "4";
block_td_uid_8_6070ddadaed2f.found_posts = "9064";
block_td_uid_8_6070ddadaed2f.header_color = "";
block_td_uid_8_6070ddadaed2f.ajax_pagination_infinite_stop = "";
block_td_uid_8_6070ddadaed2f.max_num_pages = "2266";
tdBlocksArray.push(block_td_uid_8_6070ddadaed2f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Mais lidas</span></h4></div><div id=td_uid_8_6070ddadaed2f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" class="td-image-wrap" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior">Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T19:01:27+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" class="td-image-wrap" title="Bolsa com 52 mãos humanas é encontrada na Rússia"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolsa com 52 mãos humanas é encontrada na Rússia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" title="Bolsa com 52 mãos humanas é encontrada na Rússia">Bolsa com 52 mãos humanas é encontrada na Rússia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T18:06:52+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" class="td-image-wrap" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos">Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T16:33:42+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" class="td-image-wrap" title="Real Madrid faz primeira reunião com representantes de Neymar"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Real Madrid faz primeira reunião com representantes de Neymar" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" title="Real Madrid faz primeira reunião com representantes de Neymar">Real Madrid faz primeira reunião com representantes de Neymar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T11:40:56+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_6070ddadb20d4_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_6070ddadb20d4" ><script>var block_td_uid_9_6070ddadb20d4 = new tdBlock();
block_td_uid_9_6070ddadb20d4.id = "td_uid_9_6070ddadb20d4";
block_td_uid_9_6070ddadb20d4.atts = '{"custom_title":"Veja tamb\u00e9m","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_6070ddadb20d4_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_6070ddadb20d4_rand","tdc_css_class_style":"td_uid_9_6070ddadb20d4_rand_style"}';
block_td_uid_9_6070ddadb20d4.td_column_number = "1";
block_td_uid_9_6070ddadb20d4.block_type = "td_block_15";
block_td_uid_9_6070ddadb20d4.post_count = "4";
block_td_uid_9_6070ddadb20d4.found_posts = "95";
block_td_uid_9_6070ddadb20d4.header_color = "";
block_td_uid_9_6070ddadb20d4.ajax_pagination_infinite_stop = "";
block_td_uid_9_6070ddadb20d4.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_9_6070ddadb20d4);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Veja também</span></h4></div><div id=td_uid_9_6070ddadb20d4 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/os-nababos-e-seus-feromonios/" rel="bookmark" class="td-image-wrap" title="OS NABABOS E SEUS FEROMÔNIOS"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/03/escritor-paulo-almeida-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/03/escritor-paulo-almeida-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/03/escritor-paulo-almeida-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2021/03/escritor-paulo-almeida-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OS NABABOS E SEUS FEROMÔNIOS" /></a></div>                <a href="https://amnews.com.br/artigo/" class="td-post-category">Artigo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/os-nababos-e-seus-feromonios/" rel="bookmark" title="OS NABABOS E SEUS FEROMÔNIOS">OS NABABOS E SEUS FEROMÔNIOS</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/cantor-agnaldo-timoteo-morre-vitima-da-covid-19/" rel="bookmark" class="td-image-wrap" title="Cantor Agnaldo Timóteo morre vítima da Covid-19"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/04/agnaldotimoteo-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/04/agnaldotimoteo-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/04/agnaldotimoteo-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2021/04/agnaldotimoteo-700x486.jpg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cantor Agnaldo Timóteo morre vítima da Covid-19" /></a></div>                <a href="https://amnews.com.br/falecimento/" class="td-post-category">Falecimento</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/cantor-agnaldo-timoteo-morre-vitima-da-covid-19/" rel="bookmark" title="Cantor Agnaldo Timóteo morre vítima da Covid-19">Cantor Agnaldo Timóteo morre vítima da Covid-19</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/imunizacao-avanca-em-manaus-e-garante-a-inclusao-de-novas-faixas-etarias/" rel="bookmark" class="td-image-wrap" title="Imunização avança em Manaus e garante a inclusão de novas faixas etárias"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/04/imunizacao-manaus-by-lucas-andrade-02-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/04/imunizacao-manaus-by-lucas-andrade-02-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/04/imunizacao-manaus-by-lucas-andrade-02-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Imunização avança em Manaus e garante a inclusão de novas faixas etárias" /></a></div>                <a href="https://amnews.com.br/vacinacao/" class="td-post-category">Vacinação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/imunizacao-avanca-em-manaus-e-garante-a-inclusao-de-novas-faixas-etarias/" rel="bookmark" title="Imunização avança em Manaus e garante a inclusão de novas faixas etárias">Imunização avança em Manaus e garante a inclusão de novas faixas...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/cheia-no-amazonas-tem-17-de-chance-de-bater-novo-recorde-segundo-servico-geologico/" rel="bookmark" class="td-image-wrap" title="Cheia no Amazonas tem 17% de chance de bater novo recorde, segundo serviço geológico"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/04/cheia-manaus-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/04/cheia-manaus-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/04/cheia-manaus-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2021/04/cheia-manaus-836x580.jpg 836w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cheia no Amazonas tem 17% de chance de bater novo recorde, segundo serviço geológico" /></a></div>                <a href="https://amnews.com.br/cheia/" class="td-post-category">Cheia</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/cheia-no-amazonas-tem-17-de-chance-de-bater-novo-recorde-segundo-servico-geologico/" rel="bookmark" title="Cheia no Amazonas tem 17% de chance de bater novo recorde, segundo serviço geológico">Cheia no Amazonas tem 17% de chance de bater novo recorde,...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_6070ddadc22a5_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_10_6070ddadc22a5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_6070ddadc22a5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://amnews.com.br/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>AM News - Portal de notícias do Estado do Amazonas.<div class="footer-email-wrap">Contato: <a href="mailto:portalamnews@gmail.com">portalamnews@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Portal AM News - Todos os Direitos Reservados - 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 6070ddadc3b40
    -->

    <link rel='stylesheet' id='mediaelement-css'  href='https://amnews.com.br/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://amnews.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-19 15:11:25+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"pt_BR"},"You are probably offline.":["Voc\u00ea provavelmente est\u00e1 offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Falha ao enviar a m\u00eddia. Se for uma foto ou imagem grande, reduza o tamanho e tente novamente."],"The response is not a valid JSON response.":["A resposta n\u00e3o \u00e9 um JSON v\u00e1lido."],"An unknown error occurred.":["Um erro desconhecido ocorreu."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://amnews.com.br/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "d539bb9269" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://amnews.com.br/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"pt","strings":{"mejs.download-file":"Fazer download do arquivo","mejs.install-flash":"Voc\u00ea est\u00e1 usando um navegador que n\u00e3o tem Flash ativo ou instalado. Ative o plugin do Flash player ou baixe a \u00faltima vers\u00e3o em https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Tela inteira","mejs.play":"Reproduzir","mejs.pause":"Pausar","mejs.time-slider":"Tempo do slider","mejs.time-help-text":"Use as setas esquerda e direita para avan\u00e7ar um segundo. Acima e abaixo para avan\u00e7ar dez segundos.","mejs.live-broadcast":"Transmiss\u00e3o ao vivo","mejs.volume-help-text":"Use as setas para cima ou para baixo para aumentar ou diminuir o volume.","mejs.unmute":"Desativar mudo","mejs.mute":"Mudo","mejs.volume-slider":"Controle de volume","mejs.video-player":"Tocador de v\u00eddeo","mejs.audio-player":"Tocador de \u00e1udio","mejs.captions-subtitles":"Transcri\u00e7\u00f5es\/Legendas","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Nenhum","mejs.afrikaans":"Afric\u00e2ner","mejs.albanian":"Alban\u00eas","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorrusso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e3o","mejs.chinese":"Chin\u00eas","mejs.chinese-simplified":"Chin\u00eas (simplificado)","mejs.chinese-traditional":"Chin\u00eas (tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dinamarqu\u00eas","mejs.dutch":"Holand\u00eas","mejs.english":"Ingl\u00eas","mejs.estonian":"Estoniano","mejs.filipino":"Filipino","mejs.finnish":"Finland\u00eas","mejs.french":"Franc\u00eas","mejs.galician":"Galega","mejs.german":"Alem\u00e3o","mejs.greek":"Grego","mejs.haitian-creole":"Crioulo haitiano","mejs.hebrew":"Hebraico","mejs.hindi":"Hindi","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00eas","mejs.indonesian":"Indon\u00e9sio","mejs.irish":"Irland\u00eas","mejs.italian":"Italiano","mejs.japanese":"Japon\u00eas","mejs.korean":"Coreano","mejs.latvian":"Let\u00e3o","mejs.lithuanian":"Lituano","mejs.macedonian":"Maced\u00f4nio","mejs.malay":"Malaio","mejs.maltese":"Malt\u00eas","mejs.norwegian":"Noruegu\u00eas","mejs.persian":"Persa","mejs.polish":"Polon\u00eas","mejs.portuguese":"Portugu\u00eas","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"S\u00e9rvio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espanhol","mejs.swahili":"Sua\u00edli","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00eas","mejs.turkish":"Turco","mejs.ukrainian":"Ucraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00eas","mejs.yiddish":"I\u00eddiche"}};
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=427410937701293&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://amnews.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://amnews.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-09 19:05:17 -->