<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Extermínio: 7 mil botos são mortos na Amazônia todos os anos - AM News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amnews.com.br/xmlrpc.php" />
    <meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa.jpg" /><link rel="icon" type="image/png" href="https://amnews.com.br/wp-content/uploads/2018/03/favicon-amnews-2.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Extermínio: 7 mil botos são mortos na Amazônia todos os anos - AM News" />
	<meta property="og:description" content="Popularmente conhecido no folclore brasileiro como ‘amigos de pescadores das águas’, os botos podem deixar de existir, caso sua população continue sendo exterminada. A pesca, degradação ambiental e a comercialização, contribuem para que a espécie seja cada vez menos vista pelos rios. Segundo a Associação dos Amigos do Peixe-boi (AMPA), até 7 mil botos eram [&hellip;]" />
	<meta property="og:url" content="https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/" />
	<meta property="og:site_name" content="AM News" />
	<meta property="article:published_time" content="2020-12-13T01:56:40+00:00" />
	<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="533" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amnews.com.br/#website","url":"https://amnews.com.br/","name":"AM News","description":"\u00daltimas not\u00edcias de Manaus e Estado do Amazonas","potentialAction":[{"@type":"SearchAction","target":"https://amnews.com.br/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/#primaryimage","inLanguage":"pt-BR","url":"https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa.jpg","width":800,"height":533,"caption":"At\u00e9 2015, era costume entre os pescadores usar de forma irrestrita a gordura do boto como isca para a captura da piracatinga \u2500 Foto: Divulga\u00e7\u00e3o"},{"@type":"WebPage","@id":"https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/#webpage","url":"https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/","name":"Exterm\u00ednio: 7 mil botos s\u00e3o mortos na Amaz\u00f4nia todos os anos - AM News","isPartOf":{"@id":"https://amnews.com.br/#website"},"primaryImageOfPage":{"@id":"https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/#primaryimage"},"datePublished":"2020-12-13T01:56:40+00:00","dateModified":"2020-12-13T01:56:40+00:00","author":{"@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/"]}]},{"@type":["Person"],"@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94","name":"Reda\u00e7\u00e3o.","image":{"@type":"ImageObject","@id":"https://amnews.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM News &raquo;" href="https://amnews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo;" href="https://amnews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo; Extermínio: 7 mil botos são mortos na Amazônia todos os anos" href="https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amnews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amnews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amnews.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://amnews.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks_instagram-widget-styles-css'  href='https://amnews.com.br/wp-content/plugins/meks-easy-instagram-widget/css/widget.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amnews.com.br/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://amnews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amnews.com.br/wp-json/wp/v2/posts/32146" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amnews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amnews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://amnews.com.br/?p=32146' />
<link rel="alternate" type="application/json+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fexterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fexterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos%2F&#038;format=xml" />
<meta property="fb:app_id" content="427410937701293"/>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amnews.com.br\/wp-admin\/","wpRestNonce":"ce246b42a8","wpRestUrl":"https:\/\/amnews.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://amnews.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '67d3640e-3fa3-46d3-b0a0-2eb796d4f8df';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AM News";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever! :)";
oneSignal_options['welcomeNotification']['url'] = "www.amnews,com.br";
oneSignal_options['path'] = "https://amnews.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Quero mostrar as notificações:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Isto é um exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Como as notificações irão aparecer';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Exemplo de notificação';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Como as notificações irão aparecer';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Você pode cancelar a qualquer momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'CONTINUAR';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NÃO OBRIGADO';
oneSignal_options['promptOptions']['siteName'] = 'https://amnews.com.br';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Permitir';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assinar notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já está inscrito! :)';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou sua assinatura';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever! :)';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu novamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar sua assinatura';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear assinatura';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456724-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115456724-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amnews.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/meio-ambiente/",
                    "name": "Meio Ambiente"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/",
                    "name": "Extermínio: 7 mil botos são mortos na Amazônia todos os anos"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-32146 single-format-standard exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://amnews.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                sábado, 12 de dezembro de 2020.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://amnews.com.br/">
											<span class="td-logo-text">AM News</span>
										<span class="td-tagline-text">Portal de Notícias do Amazonas</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://amnews.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5fd58071aafd3_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_5fd58071aafd3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5fd58071aafd3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amnews.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Meio Ambiente" class="entry-crumb" href="https://amnews.com.br/meio-ambiente/">Meio Ambiente</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Extermínio: 7 mil botos são mortos na Amazônia todos os anos</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-32146" class="post-32146 post type-post status-publish format-standard has-post-thumbnail hentry category-meio-ambiente tag-amazonia tag-botos tag-destaque tag-exterminio" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://amnews.com.br/meio-ambiente/">Meio Ambiente</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Extermínio: 7 mil botos são mortos na Amazônia todos os anos</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amnews.com.br/author/beto/">Redação.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-12-12T21:56:40+00:00" >12 de dezembro de 2020</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fexterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exterm%C3%ADnio%3A+7+mil+botos+s%C3%A3o+mortos+na+Amaz%C3%B4nia+todos+os+anos&url=https%3A%2F%2Famnews.com.br%2Fexterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/&amp;media=https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa.jpg&description=Exterm%C3%ADnio%3A+7+mil+botos+s%C3%A3o+mortos+na+Amaz%C3%B4nia+todos+os+anos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exterm%C3%ADnio%3A+7+mil+botos+s%C3%A3o+mortos+na+Amaz%C3%B4nia+todos+os+anos %0A%0A https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa-696x464.jpg" srcset="https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa-696x464.jpg 696w, https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa-300x200.jpg 300w, https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa-768x512.jpg 768w, https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa-630x420.jpg 630w, https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa.jpg 800w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="boto-rosa"/><figcaption class="wp-caption-text">Até 2015, era costume entre os pescadores usar de forma irrestrita a gordura do boto como isca para a captura da piracatinga ─ Foto: Divulgação</figcaption></figure></div>
        <p>Popularmente conhecido no folclore brasileiro como ‘amigos de pescadores das águas’, os botos podem deixar de existir, caso sua população continue sendo exterminada. A pesca, degradação ambiental e a comercialização, contribuem para que a espécie seja cada vez menos vista pelos rios.</p>
<p>Segundo a Associação dos Amigos do Peixe-boi (AMPA), até 7 mil botos eram mortos por ano no Amazonas, para serem utilizados como isca para a pesca da piracatinga, antes da moratória interministerial que teve o prazo estendido para mais um ano pela Secretaria de Aquicultura e Pesca.</p>
<p>Desde de 2018 na categoria “em perigo de extinção” da “lista vermelha” da União Internacional para a Conservação da Natureza (IUCN), o boto cor-de-rosa ganhou no fôlego em sua jornada de sobrevivência nos rios Amazônicos, com a moratória interministerial estendida até junho de 2021, que proíbe a pesca e a comercialização do peixe-liso, conhecido como piracatinga e ou urubu d’água.</p>
<p>A bióloga e pesquisadora, mestre em Biologia de Água Doce e Pesca Interior do Instituto Nacional de Pesquisas da Amazônia (Inpa), Vera da Silva, explicou que há duas grandes causas para a população dos botos continuarem a decrescer, uma é o excesso de redes e malhadeiras e a segunda e a captura direta do animal como isca.</p>
<p>“O primeiro problema de casos de mortes de botos é o excesso de redes e malhadeiras na água e a segunda é a captura direta para uso como isca, existe uma moratória de cinco anos, uma segunda foi estabelecida, mas não existe o controle efetivo uma fiscalização para garantir que botos não sejam mortos”, relata.</p>
<p>Na bacia amazônica, existem basicamente duas espécies de botos: o famoso boto-cor-de-rosa (Inia geoffrensis) e o boto-preto (Sotalia fluviatilis), conhecido como tucuxi. Esses eram espécimes abundantes na bacia, mas hoje, de acordo com um estudo do Inpa, eles estão quase em extinção.</p>
<h3><strong>“Medidas devem ser mais rigorosas”</strong></h3>
<figure id="attachment_166508" class="wp-caption aligncenter" style="width: 500px;" aria-describedby="caption-attachment-166508"><img loading="lazy" class=" wp-image-166508" src="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/12/boto-matanca-foto-ampa.jpg" sizes="(max-width: 600px) 100vw, 600px" srcset="https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/12/boto-matanca-foto-ampa.jpg 768w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/12/boto-matanca-foto-ampa-300x200.jpg 300w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/12/boto-matanca-foto-ampa-500x333.jpg 500w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/12/boto-matanca-foto-ampa-696x464.jpg 696w, https://blogdafloresta.com.br/folhafl/wp-content/uploads/2020/12/boto-matanca-foto-ampa-630x420.jpg 630w" alt="" width="500" height="333" /><figcaption id="caption-attachment-166508" class="wp-caption-text">Matança do boto-vermelho ─ Foto: Arquivo/AMPA</figcaption></figure>
<p>Até 2015, era costume entre os pescadores usar de forma irrestrita a gordura do boto como isca para a captura da piracatinga (Calophysus macropterus), um tipo de alimento na região Norte.</p>
<p>Em janeiro daquele ano, diante de alertas crescentes de pesquisadores e conservacionistas, o governo decretou uma moratória de cinco anos sobre a pesca da piracatinga, que se estendeu por mais um ano em 2020.</p>
<p>Ainda segundo a pesquisadora, as medidas devem ser mais rigorosas sobre a questão de captura do boto, assim como a fiscalização em barcos de pescas e frigoríficos.</p>
<p>“As medidas para prevenir essa captura é a continuidade dessa moratória porque a gente vê que uma redução da captura do boto, um aumento de fiscalização, em frigoríficos e em barcos de pescas, a fiscalização não é suficiente para controlar essa atividade ilegal e criminosa”, destaca Silva.</p>
<p>Segundo a Radioagência Nacional, cerca de dois mil botos são mortos anualmente para servir de isca para pesca da piracatinga que, embora proibida, continua ocorrendo.</p>
<h3><strong>Conservação da espécie</strong></h3>
<p>Desde 2019, há um Plano de Ação Estadual para Conservação da espécie, com o Instituto Mineiro de Agropecuária (IMA) e demais entidades parceiras como o Instituto do Meio Ambiente (Ibama) e a Polícia Militar Ambiental (PMA).</p>
<p>Entre as metas estão a de reduzir a captura acidental de botos-pescadores por emalhe, fazer o ordenamento do complexo lagunar por embarcações e emissão de ruídos e monitorar os parâmetros populacionais e das condições de saúde do boto-pescador.</p>
<p>A pesquisadora de genética de botos, Waleska Gravena, destacou que é possível a prática de um turismo sustentável desde que haja uma fiscalização, além disso, com multas e notificações para que essa prática seja correta.</p>
<p>“Desde que seja realizado corretamente. Os donos de flutuantes que recebem turistas, receberam um treinamento para que o turismo fosse feito da melhor forma possível, sem afetar a biologia da espécie. Os mesmos donos já fizeram denúncias de companheiros que estão fazendo de maneira errada, mas como estes não recebem multa, continuam praticando dessa forma”, explica.</p>
<p>Para alertar a população sobre a situação da espécie, foi criada a Campanha Alerta Vermelho, idealizada pela Ampa e tem a parceria do Inpa, MPF, ICMBio, Ibama, Ipaam, IUCN, e o Instituto Anahata. Acesse alertavermelho.org.br e saiba mais.</p>
<p><strong><em>FONTE: <a href="https://d.emtempo.com.br/ciencia-e-tecnologia-meio-ambiente/281959/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos">Em Tempo</a></em></strong></p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5fd58071ad879_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_5fd58071ad879_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5fd58071ad879_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://amnews.com.br/tag/amazonia/">Amazônia</a></li><li><a href="https://amnews.com.br/tag/botos/">botos</a></li><li><a href="https://amnews.com.br/tag/destaque/">Destaque</a></li><li><a href="https://amnews.com.br/tag/exterminio/">extermínio</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fexterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exterm%C3%ADnio%3A+7+mil+botos+s%C3%A3o+mortos+na+Amaz%C3%B4nia+todos+os+anos&url=https%3A%2F%2Famnews.com.br%2Fexterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/&amp;media=https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa.jpg&description=Exterm%C3%ADnio%3A+7+mil+botos+s%C3%A3o+mortos+na+Amaz%C3%B4nia+todos+os+anos">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Exterm%C3%ADnio%3A+7+mil+botos+s%C3%A3o+mortos+na+Amaz%C3%B4nia+todos+os+anos %0A%0A https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://amnews.com.br/author/beto/">Redação.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação."></span><meta itemprop="datePublished" content="2020-12-12T21:56:40+00:00"><meta itemprop="dateModified" content="2020-12-12T21:56:40-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/exterminio-7-mil-botos-sao-mortos-na-amazonia-todos-os-anos/"></span><meta itemprop="name" content="AM News"></span><meta itemprop="headline " content="Extermínio: 7 mil botos são mortos na Amazônia todos os anos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/wp-content/uploads/2020/12/boto-rosa.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5fd58071ae558_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_5fd58071ae558" ><script>var block_td_uid_3_5fd58071ae558 = new tdBlock();
block_td_uid_3_5fd58071ae558.id = "td_uid_3_5fd58071ae558";
block_td_uid_3_5fd58071ae558.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5fd58071ae558_rand","td_column_number":3,"live_filter_cur_post_id":32146,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5fd58071ae558_rand","tdc_css_class_style":"td_uid_3_5fd58071ae558_rand_style"}';
block_td_uid_3_5fd58071ae558.td_column_number = "3";
block_td_uid_3_5fd58071ae558.block_type = "td_block_related_posts";
block_td_uid_3_5fd58071ae558.post_count = "3";
block_td_uid_3_5fd58071ae558.found_posts = "135";
block_td_uid_3_5fd58071ae558.header_color = "";
block_td_uid_3_5fd58071ae558.ajax_pagination_infinite_stop = "";
block_td_uid_3_5fd58071ae558.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_3_5fd58071ae558);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5fd58071b085f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5fd58071ae558" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_5fd58071b089c" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5fd58071ae558" href="#">Mais do autor</a></h4><div id=td_uid_3_5fd58071ae558 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/primeira-telha-solar-do-brasil-comeca-a-ser-produzida/" rel="bookmark" class="td-image-wrap" title="Primeira telha solar do Brasil começa a ser produzida"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2020/11/telha-solar-eternit-1-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2020/11/telha-solar-eternit-1-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2020/11/telha-solar-eternit-1-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2020/11/telha-solar-eternit-1-702x486.jpg 702w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Primeira telha solar do Brasil começa a ser produzida" /></a></div>                <a href="https://amnews.com.br/meio-ambiente/" class="td-post-category">Meio Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/primeira-telha-solar-do-brasil-comeca-a-ser-produzida/" rel="bookmark" title="Primeira telha solar do Brasil começa a ser produzida">Primeira telha solar do Brasil começa a ser produzida</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/stf-analisa-fundo-amazonia/" rel="bookmark" class="td-image-wrap" title="STF analisa Fundo Amazônia"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2020/10/Fundo-Amazonia-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2020/10/Fundo-Amazonia-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2020/10/Fundo-Amazonia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="STF analisa Fundo Amazônia" /></a></div>                <a href="https://amnews.com.br/meio-ambiente/" class="td-post-category">Meio Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/stf-analisa-fundo-amazonia/" rel="bookmark" title="STF analisa Fundo Amazônia">STF analisa Fundo Amazônia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/mpf-am-e-mpc-am-recomendam-contratacao-emergencial-de-brigadistas/" rel="bookmark" class="td-image-wrap" title="MPF-AM e MPC-AM recomendam contratação emergencial de brigadistas"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2019/08/Incêndio-Fazenda-Campininha-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2019/08/Incêndio-Fazenda-Campininha-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2019/08/Incêndio-Fazenda-Campininha-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MPF-AM e MPC-AM recomendam contratação emergencial de brigadistas" /></a></div>                <a href="https://amnews.com.br/meio-ambiente/" class="td-post-category">Meio Ambiente</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/mpf-am-e-mpc-am-recomendam-contratacao-emergencial-de-brigadistas/" rel="bookmark" title="MPF-AM e MPC-AM recomendam contratação emergencial de brigadistas">MPF-AM e MPC-AM recomendam contratação emergencial de brigadistas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5fd58071ae558" data-td_block_id="td_uid_3_5fd58071ae558"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5fd58071ae558" data-td_block_id="td_uid_3_5fd58071ae558"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_5fd58071b37e8_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_5fd58071b37e8" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Famnewsbr&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=427410937701293" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></center></p>
</div></div><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_5fd58071b4c1e_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_7_5fd58071b4c1e" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>CLIQUE PARA OUVIR</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="//player.radioforge.com/v2/icecast.html?radiolink=http://stream.zeno.fm/8fzcxmr785quv&radiotype=icecast&bcolor=BAFF01&image=https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png&facebook=https://www.facebook.com/radioamnews&twitter=https://twitter.com/RdioAMNews1&title=Radio AM News Web&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="max-width: 100%;" width="367" height="227"></iframe></p>
</div></div><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>CLIQUE NA LOGO PARA ACESSAR</span></h4><a href="https://radioamnews.blogspot.com/"><img width="500" height="500" src="https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png" class="image wp-image-31638  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png 500w, https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500-300x300.png 300w, https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500-150x150.png 150w, https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500-420x420.png 420w" sizes="(max-width: 500px) 100vw, 500px" /></a></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>Boletim Diário Covid-19</span></h4><img width="500" height="500" src="https://amnews.com.br/wp-content/uploads/2020/11/boletim-covid-19-11-2020.jpeg" class="image wp-image-31701  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2020/11/boletim-covid-19-11-2020.jpeg 500w, https://amnews.com.br/wp-content/uploads/2020/11/boletim-covid-19-11-2020-300x300.jpeg 300w, https://amnews.com.br/wp-content/uploads/2020/11/boletim-covid-19-11-2020-150x150.jpeg 150w, https://amnews.com.br/wp-content/uploads/2020/11/boletim-covid-19-11-2020-420x420.jpeg 420w" sizes="(max-width: 500px) 100vw, 500px" /></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>Como Evitar o Coronavírus</span></h4><img width="300" height="300" src="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-24597  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_5fd58071b6ff1_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5fd58071b6ff1" ><script>var block_td_uid_8_5fd58071b6ff1 = new tdBlock();
block_td_uid_8_5fd58071b6ff1.id = "td_uid_8_5fd58071b6ff1";
block_td_uid_8_5fd58071b6ff1.atts = '{"custom_title":"Mais lidas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5fd58071b6ff1_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5fd58071b6ff1_rand","tdc_css_class_style":"td_uid_8_5fd58071b6ff1_rand_style"}';
block_td_uid_8_5fd58071b6ff1.td_column_number = "1";
block_td_uid_8_5fd58071b6ff1.block_type = "td_block_7";
block_td_uid_8_5fd58071b6ff1.post_count = "4";
block_td_uid_8_5fd58071b6ff1.found_posts = "8214";
block_td_uid_8_5fd58071b6ff1.header_color = "";
block_td_uid_8_5fd58071b6ff1.ajax_pagination_infinite_stop = "";
block_td_uid_8_5fd58071b6ff1.max_num_pages = "2054";
tdBlocksArray.push(block_td_uid_8_5fd58071b6ff1);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Mais lidas</span></h4></div><div id=td_uid_8_5fd58071b6ff1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" class="td-image-wrap" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior">Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T19:01:27+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" class="td-image-wrap" title="Bolsa com 52 mãos humanas é encontrada na Rússia"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolsa com 52 mãos humanas é encontrada na Rússia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" title="Bolsa com 52 mãos humanas é encontrada na Rússia">Bolsa com 52 mãos humanas é encontrada na Rússia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T18:06:52+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" class="td-image-wrap" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos">Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T16:33:42+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" class="td-image-wrap" title="Real Madrid faz primeira reunião com representantes de Neymar"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Real Madrid faz primeira reunião com representantes de Neymar" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" title="Real Madrid faz primeira reunião com representantes de Neymar">Real Madrid faz primeira reunião com representantes de Neymar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T11:40:56+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_5fd58071ba203_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_5fd58071ba203" ><script>var block_td_uid_9_5fd58071ba203 = new tdBlock();
block_td_uid_9_5fd58071ba203.id = "td_uid_9_5fd58071ba203";
block_td_uid_9_5fd58071ba203.atts = '{"custom_title":"Veja tamb\u00e9m","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_5fd58071ba203_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5fd58071ba203_rand","tdc_css_class_style":"td_uid_9_5fd58071ba203_rand_style"}';
block_td_uid_9_5fd58071ba203.td_column_number = "1";
block_td_uid_9_5fd58071ba203.block_type = "td_block_15";
block_td_uid_9_5fd58071ba203.post_count = "4";
block_td_uid_9_5fd58071ba203.found_posts = "53";
block_td_uid_9_5fd58071ba203.header_color = "";
block_td_uid_9_5fd58071ba203.ajax_pagination_infinite_stop = "";
block_td_uid_9_5fd58071ba203.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_9_5fd58071ba203);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Veja também</span></h4></div><div id=td_uid_9_5fd58071ba203 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/rotatoria-do-produtor-recebe-arvore-do-natal-do-abraco/" rel="bookmark" class="td-image-wrap" title="Rotatória do Produtor recebe árvore do ‘Natal do Abraço’"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2020/12/arvore-natal-bola-produtor-foto-ingrid-anne-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2020/12/arvore-natal-bola-produtor-foto-ingrid-anne-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2020/12/arvore-natal-bola-produtor-foto-ingrid-anne-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rotatória do Produtor recebe árvore do ‘Natal do Abraço’" /></a></div>                <a href="https://amnews.com.br/cidades/" class="td-post-category">Cidades</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/rotatoria-do-produtor-recebe-arvore-do-natal-do-abraco/" rel="bookmark" title="Rotatória do Produtor recebe árvore do ‘Natal do Abraço’">Rotatória do Produtor recebe árvore do ‘Natal do Abraço’</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/nota-do-enem-2020-nao-podera-ser-usada-no-proximo-prouni-e-fies-entenda/" rel="bookmark" class="td-image-wrap" title="Nota do Enem 2020 não poderá ser usada no próximo Prouni e Fies. Entenda"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2020/09/enem-inscricoes_divulgacao-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2020/09/enem-inscricoes_divulgacao-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2020/09/enem-inscricoes_divulgacao-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nota do Enem 2020 não poderá ser usada no próximo Prouni e Fies. Entenda" /></a></div>                <a href="https://amnews.com.br/educacao/" class="td-post-category">Educação</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/nota-do-enem-2020-nao-podera-ser-usada-no-proximo-prouni-e-fies-entenda/" rel="bookmark" title="Nota do Enem 2020 não poderá ser usada no próximo Prouni e Fies. Entenda">Nota do Enem 2020 não poderá ser usada no próximo Prouni...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/multimidia-paulo-moura-resgata-suas-origens-no-sgc-curumim/" rel="bookmark" class="td-image-wrap" title="Multimídia Paulo Moura resgata suas origens no SGC Curumim"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2020/12/paulo-moura-multimidia-1-218x150.jpeg"  srcset="https://amnews.com.br/wp-content/uploads/2020/12/paulo-moura-multimidia-1-218x150.jpeg 218w, https://amnews.com.br/wp-content/uploads/2020/12/paulo-moura-multimidia-1-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Multimídia Paulo Moura resgata suas origens no SGC Curumim" /></a></div>                <a href="https://amnews.com.br/cultura/" class="td-post-category">Cultura</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/multimidia-paulo-moura-resgata-suas-origens-no-sgc-curumim/" rel="bookmark" title="Multimídia Paulo Moura resgata suas origens no SGC Curumim">Multimídia Paulo Moura resgata suas origens no SGC Curumim</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/piloto-morre-em-acidente-com-helicoptero-em-angra-dos-reis-rj/" rel="bookmark" class="td-image-wrap" title="Piloto morre em acidente com helicóptero em Angra dos Reis (RJ)"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2020/12/helicoptero-cai-em-angra-e-piloto-morre-arte-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2020/12/helicoptero-cai-em-angra-e-piloto-morre-arte-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2020/12/helicoptero-cai-em-angra-e-piloto-morre-arte-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Piloto morre em acidente com helicóptero em Angra dos Reis (RJ)" /></a></div>                <a href="https://amnews.com.br/acidente/" class="td-post-category">Acidente</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/piloto-morre-em-acidente-com-helicoptero-em-angra-dos-reis-rj/" rel="bookmark" title="Piloto morre em acidente com helicóptero em Angra dos Reis (RJ)">Piloto morre em acidente com helicóptero em Angra dos Reis (RJ)</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_5fd58071c6df3_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_10_5fd58071c6df3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_5fd58071c6df3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://amnews.com.br/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>AM News - Portal de notícias do Estado do Amazonas.

Jornalistas Responsáveis: DAVID ALMEIDA e ROBERTO BRASIL<div class="footer-email-wrap">Contato: <a href="mailto:portalamnews@gmail.com">portalamnews@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Portal AM News - Todos os Direitos Reservados - 2018                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5fd58071c8e12
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/amnews.com.br\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=427410937701293&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://amnews.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://amnews.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.3 on 2020-12-12 22:46:09 -->