<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Campanha do Manauara Shopping vai distribuir livros infantis para instituições sociais - AM News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amnews.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg" /><link rel="icon" type="image/png" href="https://amnews.com.br/wp-content/uploads/2018/03/favicon-amnews-2.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v17.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Campanha do Manauara Shopping vai distribuir livros infantis para instituições sociais - AM News" />
	<meta property="og:description" content="Para estimular o hábito da leitura entre as crianças, o Manauara Shopping promove a campanha “Leitura Para Todos”, com distribuição de livros infantis para instituições sociais e criação de um espaço para leitura no mall. O projeto foi idealizado pela Aliansce Sonae, líder nacional no setor de shopping centers e administradora do Manauara Shopping, e [&hellip;]" />
	<meta property="og:url" content="https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/" />
	<meta property="og:site_name" content="AM News" />
	<meta property="article:published_time" content="2021-10-06T16:05:29+00:00" />
	<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação." />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://amnews.com.br/#website","url":"https://amnews.com.br/","name":"AM News","description":"\u00daltimas not\u00edcias de Manaus e Estado do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amnews.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"ImageObject","@id":"https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/#primaryimage","inLanguage":"pt-BR","url":"https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg","contentUrl":"https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg","width":1600,"height":900,"caption":"(Foto: Divulga\u00e7\u00e3o)"},{"@type":"WebPage","@id":"https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/#webpage","url":"https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/","name":"Campanha do Manauara Shopping vai distribuir livros infantis para institui\u00e7\u00f5es sociais - AM News","isPartOf":{"@id":"https://amnews.com.br/#website"},"primaryImageOfPage":{"@id":"https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/#primaryimage"},"datePublished":"2021-10-06T16:05:29+00:00","dateModified":"2021-10-06T16:05:29+00:00","author":{"@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94"},"breadcrumb":{"@id":"https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/"]}]},{"@type":"BreadcrumbList","@id":"https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"In\u00edcio","item":"https://amnews.com.br/"},{"@type":"ListItem","position":2,"name":"Campanha do Manauara Shopping vai distribuir livros infantis para institui\u00e7\u00f5es sociais"}]},{"@type":"Person","@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94","name":"Reda\u00e7\u00e3o.","image":{"@type":"ImageObject","@id":"https://amnews.com.br/#personlogo","inLanguage":"pt-BR","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Reda\u00e7\u00e3o."},"sameAs":["https://www.amnews.com.br"],"url":"https://amnews.com.br/author/beto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM News &raquo;" href="https://amnews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo;" href="https://amnews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo; Campanha do Manauara Shopping vai distribuir livros infantis para instituições sociais" href="https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amnews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amnews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://amnews.com.br/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://amnews.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.19' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://amnews.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amnews.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://amnews.com.br/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amnews.com.br/wp-content/themes/Newspaper/style.css?ver=9.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.8.1' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.8.1' id='ppress-select2-js'></script>
<link rel="https://api.w.org/" href="https://amnews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amnews.com.br/wp-json/wp/v2/posts/43869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amnews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amnews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://amnews.com.br/?p=43869' />
<link rel="alternate" type="application/json+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fcampanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Fcampanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais%2F&#038;format=xml" />
<meta property="fb:app_id" content="427410937701293"/>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amnews.com.br\/wp-admin\/","wpRestNonce":"afdef12369","wpRestUrl":"https:\/\/amnews.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
          <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://amnews.com.br");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '67d3640e-3fa3-46d3-b0a0-2eb796d4f8df';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "AM News";
oneSignal_options['welcomeNotification']['message'] = "Obrigado por se inscrever! :)";
oneSignal_options['welcomeNotification']['url'] = "www.amnews,com.br";
oneSignal_options['path'] = "https://amnews.com.br/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Quero mostrar as notificações:";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Isto é um exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Como as notificações irão aparecer";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Exemplo de notificação";
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = "Como as notificações irão aparecer";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Você pode cancelar a qualquer momento";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONTINUAR";
oneSignal_options['promptOptions']['cancelButtonText'] = "NÃO OBRIGADO";
oneSignal_options['promptOptions']['siteName'] = "https://amnews.com.br";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Permitir";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Assinar notificação';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Você já está inscrito! :)';
oneSignal_options['notifyButton']['text']['tip.state.blocked'] = 'Você bloqueou sua assinatura';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Obrigado por se inscrever! :)';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Você se inscreveu novamente!';
oneSignal_options['notifyButton']['text']['message.action.unsubscribed'] = 'Você não receberá mais notificações';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gerenciar sua assinatura';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'Assinar';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Cancelar';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Desbloquear assinatura';
oneSignal_options['notifyButton']['text']['dialog.blocked.message'] = 'Siga as instruções para desbloquear assinatura';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456724-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115456724-1');
</script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amnews.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/cidades/",
                    "name": "Cidades"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/",
                    "name": "Campanha do Manauara Shopping vai distribuir livros infantis para instituições sociais"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-43869 single-format-standard campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://amnews.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <style>
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    </style>
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quarta-feira, 6 de outubro de 2021.
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-166" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-166"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://amnews.com.br/">
											<span class="td-logo-text">AM News</span>
										<span class="td-tagline-text">Portal de Notícias do Amazonas</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://amnews.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_615df4976a117_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_1_615df4976a117_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_615df4976a117_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5101604240"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
<div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amnews.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Cidades" class="entry-crumb" href="https://amnews.com.br/cidades/">Cidades</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Campanha do Manauara Shopping vai distribuir livros infantis para instituições sociais</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43869" class="post-43869 post type-post status-publish format-standard has-post-thumbnail hentry category-cidades tag-destaque tag-leitura-para-todos tag-manauara-shopping" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://amnews.com.br/cidades/">Cidades</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Campanha do Manauara Shopping vai distribuir livros infantis para instituições sociais</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amnews.com.br/author/beto/">Redação.</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-10-06T12:05:29+00:00" >6 de outubro de 2021</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fcampanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campanha+do+Manauara+Shopping+vai+distribuir+livros+infantis+para+institui%C3%A7%C3%B5es+sociais&url=https%3A%2F%2Famnews.com.br%2Fcampanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/&amp;media=https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg&description=Campanha+do+Manauara+Shopping+vai+distribuir+livros+infantis+para+institui%C3%A7%C3%B5es+sociais">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campanha+do+Manauara+Shopping+vai+distribuir+livros+infantis+para+institui%C3%A7%C3%B5es+sociais %0A%0A https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><img width="696" height="392" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg" srcset="https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg 1600w, https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1-300x169.jpeg 300w, https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1-1024x576.jpeg 1024w, https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1-768x432.jpeg 768w, https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1-1536x864.jpeg 1536w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="campanha-leitura-para-todos-1"/><figcaption class="wp-caption-text">(Foto: Divulgação)</figcaption></figure></div>
        <p>Para estimular o hábito da leitura entre as crianças, o Manauara Shopping promove a campanha “Leitura Para Todos”, com distribuição de livros infantis para instituições sociais e criação de um espaço para leitura no mall. O projeto foi idealizado pela Aliansce Sonae, líder nacional no setor de shopping centers e administradora do Manauara Shopping, e tem parceria com o Instituto da Criança, responsável pela seleção das instituições que vão receber as doações de livros.</p>
<p>Na primeira etapa do projeto, durante o mês de outubro, serão doados exemplares do livro Fubá, indicado para crianças de 1 a 7 anos, da autora Tatiana Kauss. A obra estimula o contato das crianças com a natureza e com os animais. Os livros serão distribuídos para instituições que realizam trabalhos com crianças em situações vulneráveis. A ação contemplará o Lar Batista Janell Doyle, o Abrigo Moacyr Alves, a Casa Mamãe Margarida, o Grupo de Assistência à Criança com Câncer, o Instituto Ágape Manaus e o Instituto Autismo no Amazonas, entre outras.</p>
<p>Na segunda etapa do projeto, no mês de dezembro, serão distribuídas unidades do livro Fura Bolo, que faz um convite para a realização de experiências familiares na cozinha. A publicação também é assinada por Tatiana Kauss.</p>
<h4><strong>Contação de estórias</strong></h4>
<p>Ainda como parte da programação do mês dedicado aos pequenos, o Manauara Shopping disponibiliza o acesso de crianças de 4 a 12 anos à mini biblioteca itinerante, que ficará no piso Tucumã, próximo à loja TIM.</p>
<p>Lá, além de manusear diversos exemplares a vontade, os visitantes também participarão de sessões de ‘Contação de estórias’, que acontecem em duas sessões, às 16h30 e às 20h30. A iniciativa visa despertar o gosto pela leitura assim como desenvolver a imaginação. O espaço tem acesso gratuito e ficará aberto até o dia 12 de outubro, no horário de funcionamento do shopping.</p>
<h4><strong>Escritora</strong></h4>
<p>Tatiana Kauss é coautora dos livros Folclore e Cultura Popular, da Coleção Vivenciar (DCL/2011). Colaborou com a obra Da África e Sobre a África &#8211; Textos de Lá e de Cá (Cortez Editora/2012). Em 2016, terminou a pós-graduação de Formação do Escritor, na PUC-Rio, lançou o coletivo de contos e poemas Despedaços e seu primeiro livro infantil Caderno de Tereza. Em 2017, foi coautora do livro Haicontos de Fadas, com o grupo Letra Falante (Bambolê).</p>
<p>Em 2018, lançou o canal ‘Histórias da Tati’ com animações de seus textos. Nos últimos anos vem publicando uma série de livros impressos: O Lápis e o Menino (e a versão O Lápis e a Menina), Um diário quase em branco, Fubá!, Entre Cores e Olhares e Fura-bolo. Participou, como autora e encadernadora, dos livretos coletivos Conta-Contos e Nuvem.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comentarios</h3><div class="fb-comments" data-href="https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_615df4976c1ac_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_2_615df4976c1ac_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_615df4976c1ac_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="2651475114"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://amnews.com.br/tag/destaque/">Destaque</a></li><li><a href="https://amnews.com.br/tag/leitura-para-todos/">Leitura Para Todos</a></li><li><a href="https://amnews.com.br/tag/manauara-shopping/">Manauara Shopping</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Fcampanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Campanha+do+Manauara+Shopping+vai+distribuir+livros+infantis+para+institui%C3%A7%C3%B5es+sociais&url=https%3A%2F%2Famnews.com.br%2Fcampanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais%2F&via=AM+News">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/&amp;media=https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg&description=Campanha+do+Manauara+Shopping+vai+distribuir+livros+infantis+para+institui%C3%A7%C3%B5es+sociais">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Campanha+do+Manauara+Shopping+vai+distribuir+livros+infantis+para+institui%C3%A7%C3%B5es+sociais %0A%0A https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://amnews.com.br/author/beto/">Redação.</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação."></span><meta itemprop="datePublished" content="2021-10-06T12:05:29+00:00"><meta itemprop="dateModified" content="2021-10-06T12:05:29-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/campanha-do-manauara-shopping-vai-distribuir-livros-infantis-para-instituicoes-sociais/"></span><meta itemprop="name" content="AM News"></span><meta itemprop="headline " content="Campanha do Manauara Shopping vai distribuir livros infantis para instituições sociais"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/wp-content/uploads/2021/10/campanha-leitura-para-todos-1.jpeg"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_615df4976cc17_rand td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_3_615df4976cc17" ><script>var block_td_uid_3_615df4976cc17 = new tdBlock();
block_td_uid_3_615df4976cc17.id = "td_uid_3_615df4976cc17";
block_td_uid_3_615df4976cc17.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_615df4976cc17_rand","td_column_number":3,"live_filter_cur_post_id":43869,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_615df4976cc17_rand","tdc_css_class_style":"td_uid_3_615df4976cc17_rand_style"}';
block_td_uid_3_615df4976cc17.td_column_number = "3";
block_td_uid_3_615df4976cc17.block_type = "td_block_related_posts";
block_td_uid_3_615df4976cc17.post_count = "3";
block_td_uid_3_615df4976cc17.found_posts = "1709";
block_td_uid_3_615df4976cc17.header_color = "";
block_td_uid_3_615df4976cc17.ajax_pagination_infinite_stop = "";
block_td_uid_3_615df4976cc17.max_num_pages = "570";
tdBlocksArray.push(block_td_uid_3_615df4976cc17);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_615df4977119e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_615df4976cc17" href="#">ARTIGOS RELACIONADOS</a><a id="td_uid_5_615df497711ef" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_615df4976cc17" href="#">Mais do autor</a></h4><div id=td_uid_3_615df4976cc17 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/manaus-sera-o-palco-da-moda-no-dia-7-de-outubro/" rel="bookmark" class="td-image-wrap" title="Manaus será o palco da moda no dia 7 de outubro"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/10/fashions-night-out-2021-banner-218x150.jpeg"  srcset="https://amnews.com.br/wp-content/uploads/2021/10/fashions-night-out-2021-banner-218x150.jpeg 218w, https://amnews.com.br/wp-content/uploads/2021/10/fashions-night-out-2021-banner-100x70.jpeg 100w, https://amnews.com.br/wp-content/uploads/2021/10/fashions-night-out-2021-banner-700x486.jpeg 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manaus será o palco da moda no dia 7 de outubro" /></a></div>                <a href="https://amnews.com.br/cidades/" class="td-post-category">Cidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/manaus-sera-o-palco-da-moda-no-dia-7-de-outubro/" rel="bookmark" title="Manaus será o palco da moda no dia 7 de outubro">Manaus será o palco da moda no dia 7 de outubro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/dose-de-reforco-contra-a-covid-e-liberada-a-todos-os-trabalhadores-da-saude/" rel="bookmark" class="td-image-wrap" title="Dose de reforço contra a Covid é liberada a todos os trabalhadores da Saúde"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/10/vacina-Covid-Foto-Ruan-Souza-Arquivo-Semsa-2-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/10/vacina-Covid-Foto-Ruan-Souza-Arquivo-Semsa-2-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/10/vacina-Covid-Foto-Ruan-Souza-Arquivo-Semsa-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dose de reforço contra a Covid é liberada a todos os trabalhadores da Saúde" /></a></div>                <a href="https://amnews.com.br/cidades/" class="td-post-category">Cidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/dose-de-reforco-contra-a-covid-e-liberada-a-todos-os-trabalhadores-da-saude/" rel="bookmark" title="Dose de reforço contra a Covid é liberada a todos os trabalhadores da Saúde">Dose de reforço contra a Covid é liberada a todos os trabalhadores da Saúde</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/manaus-disponibiliza-mais-de-20-tipos-de-vacinas-em-campanha-de-multivacinacao/" rel="bookmark" class="td-image-wrap" title="Manaus disponibiliza mais de 20 tipos de vacinas em campanha de Multivacinação"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/10/vacinacao_manaus_semsa-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/10/vacinacao_manaus_semsa-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/10/vacinacao_manaus_semsa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manaus disponibiliza mais de 20 tipos de vacinas em campanha de Multivacinação" /></a></div>                <a href="https://amnews.com.br/cidades/" class="td-post-category">Cidades</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/manaus-disponibiliza-mais-de-20-tipos-de-vacinas-em-campanha-de-multivacinacao/" rel="bookmark" title="Manaus disponibiliza mais de 20 tipos de vacinas em campanha de Multivacinação">Manaus disponibiliza mais de 20 tipos de vacinas em campanha de Multivacinação</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_615df4976cc17" data-td_block_id="td_uid_3_615df4976cc17"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_615df4976cc17" data-td_block_id="td_uid_3_615df4976cc17"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_6_615df4977576a_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_6_615df4977576a" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Facebook</span></h4></div><div class="td_mod_wrap td-fix-index"><p><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Famnewsbr&tabs&width=300&height=214&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=427410937701293" width="300" height="214" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></center></p>
</div></div><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>ESTAMOS NO INSTAGRAM</span></h4><a href="https://www.instagram.com/amnewsportal/" target="_blank" rel="noopener"><img width="300" height="251" src="https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-300x251.png" class="image wp-image-39314  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ESTAMOS NO INSTAGRAM" srcset="https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-300x251.png 300w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-768x644.png 768w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-696x583.png 696w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK-501x420.png 501w, https://amnews.com.br/wp-content/uploads/2021/06/PORTAL-AM-NEWS-FACEBOOK.png 940w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_615df4977758c_rand td-pb-border-top td_block_template_8"  data-td-block-uid="td_uid_7_615df4977758c" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Rádio AM News Web - CLIQUE PARA OUVIR</span></h4></div><div class="td_mod_wrap td-fix-index"><p><iframe src="//player.radioforge.com/v2/icecast.html?radiolink=http://stream.zeno.fm/8fzcxmr785quv&radiotype=icecast&bcolor=BAFF01&image=https://amnews.com.br/wp-content/uploads/2020/11/amnewsradioweb500x500.png&facebook=https://www.facebook.com/radioamnews&twitter=https://twitter.com/RdioAMNews1&title=Radio AM News Web&artist=" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" style="max-width: 100%;" width="367" height="227"></iframe></p>
</div></div><aside class="widget_text td_block_template_8 widget widget_custom_html"><h4 class="td-block-title"><span>Notícias Contábeis</span></h4><div class="textwidget custom-html-widget"><iframe class="fw-iframe" src="https://feed.mikle.com/widget/v2/94643/" width="350px" height="402px" frameborder="0" scrolling="no"></iframe></div></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>IMUNIZA MANAUS</span></h4><a href="https://imuniza.manaus.am.gov.br/" target="_blank" rel="noopener"><img width="300" height="682" src="https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus.jpg" class="image wp-image-37108  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="IMUNIZA MANAUS" srcset="https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus.jpg 300w, https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus-132x300.jpg 132w, https://amnews.com.br/wp-content/uploads/2021/05/banner-vacina-manaus-185x420.jpg 185w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside class="td_block_template_8 widget widget_media_image"><h4 class="td-block-title"><span>Como Evitar o Coronavírus</span></h4><img width="300" height="300" src="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg" class="image wp-image-24597  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-300x300.jpg 300w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-150x150.jpg 150w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao-420x420.jpg 420w, https://amnews.com.br/wp-content/uploads/2020/03/coronavirus-prevençao.jpg 512w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_8_615df49778acb_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_615df49778acb" ><script>var block_td_uid_8_615df49778acb = new tdBlock();
block_td_uid_8_615df49778acb.id = "td_uid_8_615df49778acb";
block_td_uid_8_615df49778acb.atts = '{"custom_title":"Mais lidas","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"popular","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_615df49778acb_rand","separator":"","m6_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_615df49778acb_rand","tdc_css_class_style":"td_uid_8_615df49778acb_rand_style"}';
block_td_uid_8_615df49778acb.td_column_number = "1";
block_td_uid_8_615df49778acb.block_type = "td_block_7";
block_td_uid_8_615df49778acb.post_count = "4";
block_td_uid_8_615df49778acb.found_posts = "11157";
block_td_uid_8_615df49778acb.header_color = "";
block_td_uid_8_615df49778acb.ajax_pagination_infinite_stop = "";
block_td_uid_8_615df49778acb.max_num_pages = "2790";
tdBlocksArray.push(block_td_uid_8_615df49778acb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Mais lidas</span></h4></div><div id=td_uid_8_615df49778acb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" class="td-image-wrap" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/cidade-boeing-gol-aeroporto-parintins-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/governo-inicia-calendario-de-visitas-tecnicas-aos-aerodromos-e-aeroportos-do-interior/" rel="bookmark" title="Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do interior">Governo inicia calendário de visitas técnicas aos aeródromos e aeroportos do...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T19:01:27+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" class="td-image-wrap" title="Bolsa com 52 mãos humanas é encontrada na Rússia"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/maos-encontradas-em-mala-na-russia-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bolsa com 52 mãos humanas é encontrada na Rússia" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/bolsa-com-52-maos-humanas-e-encontrada-na-russia/" rel="bookmark" title="Bolsa com 52 mãos humanas é encontrada na Rússia">Bolsa com 52 mãos humanas é encontrada na Rússia</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-09T18:06:52+00:00" >9 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" class="td-image-wrap" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/elaboracao-projetos-sejel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/por-transmissao-inedita-municipios-amazonenses-recebem-curso-de-elaboracao-de-projetos-esportivos/" rel="bookmark" title="Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos esportivos">Por transmissão inédita, municípios amazonenses recebem curso de elaboração de projetos...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T16:33:42+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" class="td-image-wrap" title="Real Madrid faz primeira reunião com representantes de Neymar"><img width="100" height="70" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-100x70.jpg 100w, https://amnews.com.br/wp-content/uploads/2018/03/esporte-neymar-psg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Real Madrid faz primeira reunião com representantes de Neymar" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/real-madrid-faz-primeira-reuniao-com-representantes-de-neymar/" rel="bookmark" title="Real Madrid faz primeira reunião com representantes de Neymar">Real Madrid faz primeira reunião com representantes de Neymar</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-03-10T11:40:56+00:00" >10 de março de 2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_9_615df4977b274_rand td-pb-border-top td_block_template_8 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_615df4977b274" ><script>var block_td_uid_9_615df4977b274 = new tdBlock();
block_td_uid_9_615df4977b274.id = "td_uid_9_615df4977b274";
block_td_uid_9_615df4977b274.atts = '{"custom_title":"Veja tamb\u00e9m","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_7_day","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_9_615df4977b274_rand","separator":"","mx4_tl":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_9_615df4977b274_rand","tdc_css_class_style":"td_uid_9_615df4977b274_rand_style"}';
block_td_uid_9_615df4977b274.td_column_number = "1";
block_td_uid_9_615df4977b274.block_type = "td_block_15";
block_td_uid_9_615df4977b274.post_count = "4";
block_td_uid_9_615df4977b274.found_posts = "89";
block_td_uid_9_615df4977b274.header_color = "";
block_td_uid_9_615df4977b274.ajax_pagination_infinite_stop = "";
block_td_uid_9_615df4977b274.max_num_pages = "23";
tdBlocksArray.push(block_td_uid_9_615df4977b274);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Veja também</span></h4></div><div id=td_uid_9_615df4977b274 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/defesa-civil-atende-ocorrencia-de-desabamento-no-santa-etelvina/" rel="bookmark" class="td-image-wrap" title="Defesa Civil atende ocorrência de desabamento no Santa Etelvina"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/10/desabamento-santa-etelvina-by-sheyevena-nascimento-casa-militar-218x150.jpeg"  srcset="https://amnews.com.br/wp-content/uploads/2021/10/desabamento-santa-etelvina-by-sheyevena-nascimento-casa-militar-218x150.jpeg 218w, https://amnews.com.br/wp-content/uploads/2021/10/desabamento-santa-etelvina-by-sheyevena-nascimento-casa-militar-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Defesa Civil atende ocorrência de desabamento no Santa Etelvina" /></a></div>                <a href="https://amnews.com.br/acidente/" class="td-post-category">Acidente</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/defesa-civil-atende-ocorrencia-de-desabamento-no-santa-etelvina/" rel="bookmark" title="Defesa Civil atende ocorrência de desabamento no Santa Etelvina">Defesa Civil atende ocorrência de desabamento no Santa Etelvina</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/confira-as-previsoes-para-seu-signo/" rel="bookmark" class="td-image-wrap" title="Confira as previsões para seu signo"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/10/horoscopo-arte-218x150.webp"  srcset="https://amnews.com.br/wp-content/uploads/2021/10/horoscopo-arte-218x150.webp 218w, https://amnews.com.br/wp-content/uploads/2021/10/horoscopo-arte-100x70.webp 100w, https://amnews.com.br/wp-content/uploads/2021/10/horoscopo-arte-700x486.webp 700w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Confira as previsões para seu signo" /></a></div>                <a href="https://amnews.com.br/horoscopo/" class="td-post-category">Horóscopo</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/confira-as-previsoes-para-seu-signo/" rel="bookmark" title="Confira as previsões para seu signo">Confira as previsões para seu signo</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/camara-aprova-vale-gas-as-familias-de-baixa-renda-do-pais/" rel="bookmark" class="td-image-wrap" title="Câmara aprova “Vale Gás” às famílias de baixa renda do país"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/10/botijas-de-gas-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/10/botijas-de-gas-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/10/botijas-de-gas-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Câmara aprova “Vale Gás” às famílias de baixa renda do país" /></a></div>                <a href="https://amnews.com.br/brasil/" class="td-post-category">Brasil</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/camara-aprova-vale-gas-as-familias-de-baixa-renda-do-pais/" rel="bookmark" title="Câmara aprova “Vale Gás” às famílias de baixa renda do país">Câmara aprova “Vale Gás” às famílias de baixa renda do país</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/vice-prefeito-marcos-rotta-e-internado-apos-problemas-de-saude/" rel="bookmark" class="td-image-wrap" title="Vice-prefeito Marcos Rotta é internado após problemas de saúde"><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2021/09/Marcos-Rotta-by-Alex-Pazuello-semcom-218x150.jpg"  srcset="https://amnews.com.br/wp-content/uploads/2021/09/Marcos-Rotta-by-Alex-Pazuello-semcom-218x150.jpg 218w, https://amnews.com.br/wp-content/uploads/2021/09/Marcos-Rotta-by-Alex-Pazuello-semcom-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vice-prefeito Marcos Rotta é internado após problemas de saúde" /></a></div>                <a href="https://amnews.com.br/cidades/" class="td-post-category">Cidades</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/vice-prefeito-marcos-rotta-e-internado-apos-problemas-de-saude/" rel="bookmark" title="Vice-prefeito Marcos Rotta é internado após problemas de saúde">Vice-prefeito Marcos Rotta é internado após problemas de saúde</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div></div> <!-- ./block --><div class="clearfix"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_10_615df4978d1a8_rand td_block_template_8 ">

<style>
/* custom css */
.td_uid_10_615df4978d1a8_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_10_615df4978d1a8_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1636912675323951" data-ad-slot="5834379213"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://amnews.com.br/"><img src="" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>AM News - Portal de notícias do Estado do Amazonas.<div class="footer-email-wrap">Contato: <a href="mailto:portalamnews@gmail.com">portalamnews@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Portal AM News - Todos os Direitos Reservados - 2021                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

<script type="text/javascript">var jQueryScriptOutputted = false;function initJQuery() {if (typeof(jQuery) == "undefined") {if (!jQueryScriptOutputted) {jQueryScriptOutputted = true;document.write("<scr" + "ipt type=\"text/javascript\" src=\"https://code.jquery.com/jquery-1.8.2.min.js\"></scr" + "ipt>");}setTimeout("initJQuery()", 50);}}initJQuery();</script><script type="text/javascript">jQuery(document).ready(function() {
jQuery(".e358de63301cb07a910c5834cb6c2796").click(function() {
jQuery.post(
"https://amnews.com.br/wp-admin/admin-ajax.php", {
"action": "quick_adsense_onpost_ad_click",
"quick_adsense_onpost_ad_index": jQuery(this).attr("data-index"),
"quick_adsense_nonce": "a81f396014",
}, function(response) { }
);
});
});
</script>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.6.1 (rara)
        Deploy mode: deploy
        
        uid: 615df4978e562
    -->

    <script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/amnews.com.br\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/amnews.com.br\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"117d354b5b","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.19' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.1' async='async' id='remote_sdk-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=427410937701293&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://amnews.com.br/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://amnews.com.br/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.4.2 on 2021-10-06 15:10:15 -->