<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="pt-BR"> <!--<![endif]-->
<head>
    <title>“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em Iranduba - AM News</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://amnews.com.br/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://amnews.com.br/wp-content/uploads/2018/03/favicon-amnews-2.jpg">
	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/" />
	<meta property="og:locale" content="pt_BR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em Iranduba - AM News" />
	<meta property="og:description" content="Na manhã desta quarta-feira (14), durante sessão plenária na Assembleia Legislativa do Estado do Amazonas (Aleam), o deputado Sinésio Campos (PT) falou sobre o caso das indígenas que morreram eletrocutadas, em Iranduba, na semana passada, por falta de manutenção da rede. Devido à inexistência de poda da vegetação, serviço que deve ser executado pela concessionária, [&hellip;]" />
	<meta property="og:url" content="https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/" />
	<meta property="og:site_name" content="AM News" />
	<meta property="article:published_time" content="2022-09-14T19:45:51+00:00" />
	<meta property="og:image" content="https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp" />
	<meta property="og:image:width" content="795" />
	<meta property="og:image:height" content="530" />
	<meta property="og:image:type" content="image/webp" />
	<meta name="author" content="Redação." />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Redação." />
	<meta name="twitter:label2" content="Est. tempo de leitura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/","url":"https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/","name":"“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em Iranduba - AM News","isPartOf":{"@id":"https://amnews.com.br/#website"},"primaryImageOfPage":{"@id":"https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/#primaryimage"},"image":{"@id":"https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/#primaryimage"},"thumbnailUrl":"https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp","datePublished":"2022-09-14T19:45:51+00:00","dateModified":"2022-09-14T19:45:51+00:00","author":{"@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94"},"breadcrumb":{"@id":"https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/#breadcrumb"},"inLanguage":"pt-BR","potentialAction":[{"@type":"ReadAction","target":["https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/"]}]},{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/#primaryimage","url":"https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp","contentUrl":"https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp","width":795,"height":530,"caption":"Dep. Sinésio Campos"},{"@type":"BreadcrumbList","@id":"https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Início","item":"https://amnews.com.br/"},{"@type":"ListItem","position":2,"name":"“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em Iranduba"}]},{"@type":"WebSite","@id":"https://amnews.com.br/#website","url":"https://amnews.com.br/","name":"AM News","description":"Últimas notícias de Manaus e Estado do Amazonas","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://amnews.com.br/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"pt-BR"},{"@type":"Person","@id":"https://amnews.com.br/#/schema/person/bb7ab4f6ce86509c62e365c229f00c94","name":"Redação.","image":{"@type":"ImageObject","inLanguage":"pt-BR","@id":"https://amnews.com.br/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/70a6176596082ec93f25ac0c4f0ec6a4?s=96&d=mm&r=g","caption":"Redação."},"sameAs":["http://www.amnews.com.br"],"url":"https://amnews.com.br/author/beto/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para AM News &raquo;" href="https://amnews.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo;" href="https://amnews.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para AM News &raquo; “Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em Iranduba" href="https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/amnews.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://amnews.com.br/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://amnews.com.br/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://amnews.com.br/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://amnews.com.br/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://amnews.com.br/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://amnews.com.br/wp-json/" /><link rel="alternate" type="application/json" href="https://amnews.com.br/wp-json/wp/v2/posts/57783" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://amnews.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://amnews.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://amnews.com.br/?p=57783' />
<link rel="alternate" type="application/json+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Famazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://amnews.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famnews.com.br%2Famazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b97c4851b2","wpRestUrl":"https:\/\/amnews.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/amnews.com.br\/wp-admin\/","wpRestNonce":"b97c4851b2","wpRestUrl":"https:\/\/amnews.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/amnews.com.br\/wp-admin\/","wpRestNonce":"b97c4851b2","wpRestUrl":"https:\/\/amnews.com.br\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":57783};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-115456724-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-115456724-1');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://amnews.com.br/",
                    "name": "Início"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/politica/",
                    "name": "Política"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/",
                    "name": "“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-57783 single-format-standard td-standard-pack amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba global-block-template-8 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li id="menu-item-160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li id="menu-item-159" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li id="menu-item-155" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li id="menu-item-158" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li id="menu-item-157" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li id="menu-item-154" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li id="menu-item-156" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://amnews.com.br/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap ">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                quarta-feira, 14 de setembro de 2022.
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Entrar</div>
                            <div class="td-login-panel-descr">Bem-vindo! Entre na sua conta</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">seu usuário</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">sua senha</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://amnews.com.br/politica-de-privacidade/">Política de privacidade</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recuperar senha</div>
                            <div class="td-login-panel-descr">Recupere sua senha</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">seu e-mail</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">Uma senha será enviada por e-mail para você.</div>
                        </div>
                        
                        
                    </div>
                </div>
                            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            		<div class="td-logo-text-wrap">
			<span class="td-logo-text-container">
				<a class="td-logo-wrap" href="https://amnews.com.br/">
											<span class="td-logo-text">AM News</span>
										<span class="td-tagline-text">Portal de Notícias do Amazonas</span>
				</a>
			</span>
		</div>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-320"><a href="https://amnews.com.br/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-153"><a href="https://amnews.com.br/cidades/">Cidades</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-160"><a href="https://amnews.com.br/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-159"><a href="https://amnews.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-155"><a href="https://amnews.com.br/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-152"><a href="https://amnews.com.br/brasil/">Brasil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-158"><a href="https://amnews.com.br/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-157"><a href="https://amnews.com.br/esportes/">Esportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-154"><a href="https://amnews.com.br/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-156"><a href="https://amnews.com.br/entretenimento/">Entretenimento</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://amnews.com.br/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_8 ">

<style>
/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "5101604240");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "5101604240");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "5101604240");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:100px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "5101604240");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://amnews.com.br/">Início</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todos os artigos em Política" class="entry-crumb" href="https://amnews.com.br/politica/">Política</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-57783" class="post-57783 post type-post status-publish format-standard has-post-thumbnail category-politica tag-amazonas-energia tag-destaque tag-iranduba tag-mortes tag-sinesio-campos" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://amnews.com.br/politica/">Política</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em Iranduba</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://amnews.com.br/author/beto/">Redação.</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-09-14T15:45:51-04:00" >14 de setembro de 2022</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Famazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CAmazonas+Energia+est%C3%A1+matando+gente%E2%80%9D%2C+diz+Sin%C3%A9sio+ap%C3%B3s+morte+de+ind%C3%ADgenas+em+Iranduba&url=https%3A%2F%2Famnews.com.br%2Famazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba%2F&via=AM+News" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/&amp;media=https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp&description=%E2%80%9CAmazonas+Energia+est%C3%A1+matando+gente%E2%80%9D%2C+diz+Sin%C3%A9sio+ap%C3%B3s+morte+de+ind%C3%ADgenas+em+Iranduba" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CAmazonas+Energia+est%C3%A1+matando+gente%E2%80%9D%2C+diz+Sin%C3%A9sio+ap%C3%B3s+morte+de+ind%C3%ADgenas+em+Iranduba %0A%0A https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><img width="696" height="464" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria-696x464.webp" srcset="https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria-696x464.webp 696w, https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria-300x200.webp 300w, https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria-768x512.webp 768w, https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria-630x420.webp 630w, https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp 795w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="aleam-sinesio-campos-assessoria"/><figcaption class="wp-caption-text">Dep. Sinésio Campos</figcaption></figure></div>
            <!-- content --><p>Na manhã desta quarta-feira (14), durante sessão plenária na Assembleia Legislativa do Estado do Amazonas (Aleam), o deputado <strong>Sinésio Campos (PT)</strong> falou sobre o caso das indígenas que morreram eletrocutadas, em Iranduba, na semana passada, por falta de manutenção da rede.</p>
<p>Devido à inexistência de poda da vegetação, serviço que deve ser executado pela concessionária, uma árvore caiu sobre a rede de energia. Logo em seguida, a indígena Débora Souza, de 9 anos, encostou no galho e recebeu a descarga elétrica.</p>
<p>A mãe, Raquele Cristina de Souza, de 38 anos, ao tentar ajudar sua filha, também foi atingida. Segundo Sinésio Campos, se os serviços de poda fossem feitos de maneira constante, as mortes seriam evitadas.</p>
<p>“Além de explorar e furtar, essa empresa comete crime contra a vida da nossa população. Não deixaremos barato. Continuarei atuando ao lado de cada cidadã e cidadão que se sentir prejudicado pela Amazonas Energia”, destacou Sinésio.</p>
<p>Sinésio presidiu a Comissão Parlamentar de Inquérito (CPI) da Amazonas Energia (2021/2022), na Aleam, e confirmou inúmeras irregularidades na geração e distribuição de energia tanto na capital, quanto no interior do Estado, o que resultou em multas milionárias à empresa. Também é autor da lei n° 5.891/22 que proíbe a instalação dos medidores aéreos de energia, em todo o Estado.</p>
<h6><strong><em>Assessoria</em></strong></h6>
<p>&nbsp;</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_2 td_block_template_8 ">

<style>
/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "2651475114");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "2651475114");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "2651475114");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-1636912675323951");
		            adEl.setAttribute("data-ad-slot", "2651475114");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://amnews.com.br/tag/amazonas-energia/">Amazonas Energia</a></li><li><a href="https://amnews.com.br/tag/destaque/">Destaque</a></li><li><a href="https://amnews.com.br/tag/iranduba/">Iranduba</a></li><li><a href="https://amnews.com.br/tag/mortes/">mortes</a></li><li><a href="https://amnews.com.br/tag/sinesio-campos/">Sinésio Campos</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Famnews.com.br%2Famazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CAmazonas+Energia+est%C3%A1+matando+gente%E2%80%9D%2C+diz+Sin%C3%A9sio+ap%C3%B3s+morte+de+ind%C3%ADgenas+em+Iranduba&url=https%3A%2F%2Famnews.com.br%2Famazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba%2F&via=AM+News" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/&amp;media=https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp&description=%E2%80%9CAmazonas+Energia+est%C3%A1+matando+gente%E2%80%9D%2C+diz+Sin%C3%A9sio+ap%C3%B3s+morte+de+ind%C3%ADgenas+em+Iranduba" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%9CAmazonas+Energia+est%C3%A1+matando+gente%E2%80%9D%2C+diz+Sin%C3%A9sio+ap%C3%B3s+morte+de+ind%C3%ADgenas+em+Iranduba %0A%0A https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://amnews.com.br/author/beto/">Redação.</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redação."><meta itemprop="url" content="https://amnews.com.br/author/beto/"></span><meta itemprop="datePublished" content="2022-09-14T15:45:51-04:00"><meta itemprop="dateModified" content="2022-09-14T15:45:51-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/amazonas-energia-esta-matando-gente-diz-sinesio-apos-morte-de-indigenas-em-iranduba/"></span><meta itemprop="name" content="AM News"></span><meta itemprop="headline " content="“Amazonas Energia está matando gente”, diz Sinésio após morte de indígenas em Iranduba"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://amnews.com.br/wp-content/uploads/2022/09/aleam-sinesio-campos-assessoria.webp"><meta itemprop="width" content="795"><meta itemprop="height" content="530"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":57783,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "1485";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "495";
tdBlocksArray.push(block_tdi_3);
</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">ARTIGOS RELACIONADOS</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Mais do autor</a></h4><div id=tdi_3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/candidato-no-df-diz-que-cargo-vitalicio-faz-do-stf-paraiso-para-despota/" rel=" bookmark" class="td-image-wrap " title="Candidato no DF diz que cargo vitalício faz do STF &#8216;paraíso para déspota&#8217;" ><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2022/09/carlos-rodrigues-psd-senado-df-divulgacao-218x150.webp"  srcset="https://amnews.com.br/wp-content/uploads/2022/09/carlos-rodrigues-psd-senado-df-divulgacao-218x150.webp 218w, https://amnews.com.br/wp-content/uploads/2022/09/carlos-rodrigues-psd-senado-df-divulgacao-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Candidato no DF diz que cargo vitalício faz do STF &#8216;paraíso para déspota&#8217;" /></a></div>                <a href="https://amnews.com.br/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/candidato-no-df-diz-que-cargo-vitalicio-faz-do-stf-paraiso-para-despota/" rel="bookmark" title="Candidato no DF diz que cargo vitalício faz do STF &#8216;paraíso para déspota&#8217;">Candidato no DF diz que cargo vitalício faz do STF &#8216;paraíso para déspota&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/lula-critica-barroso-e-defende-piso-salarial-da-enfermagem/" rel=" bookmark" class="td-image-wrap " title="Lula critica Barroso e defende piso salarial da enfermagem" ><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2022/09/lula-reproducao-twitter-218x150.webp"  srcset="https://amnews.com.br/wp-content/uploads/2022/09/lula-reproducao-twitter-218x150.webp 218w, https://amnews.com.br/wp-content/uploads/2022/09/lula-reproducao-twitter-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Lula critica Barroso e defende piso salarial da enfermagem" /></a></div>                <a href="https://amnews.com.br/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/lula-critica-barroso-e-defende-piso-salarial-da-enfermagem/" rel="bookmark" title="Lula critica Barroso e defende piso salarial da enfermagem">Lula critica Barroso e defende piso salarial da enfermagem</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://amnews.com.br/congresso-tera-sessao-solene-por-200-anos-da-independencia-do-brasil/" rel=" bookmark" class="td-image-wrap " title="Congresso terá sessão solene por 200 anos da Independência do Brasil" ><img width="218" height="150" class="entry-thumb" src="https://amnews.com.br/wp-content/uploads/2022/07/congresso-iluminado-foto-najara-araujo-ag-camara-218x150.webp"  srcset="https://amnews.com.br/wp-content/uploads/2022/07/congresso-iluminado-foto-najara-araujo-ag-camara-218x150.webp 218w, https://amnews.com.br/wp-content/uploads/2022/07/congresso-iluminado-foto-najara-araujo-ag-camara-100x70.webp 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Congresso terá sessão solene por 200 anos da Independência do Brasil" /></a></div>                <a href="https://amnews.com.br/politica/" class="td-post-category">Política</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://amnews.com.br/congresso-tera-sessao-solene-por-200-anos-da-independencia-do-brasil/" rel="bookmark" title="Congresso terá sessão solene por 200 anos da Independência do Brasil">Congresso terá sessão solene por 200 anos da Independência do Brasil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="media_image-5" class="td_block_template_8 widget media_image-5 widget_media_image"><h4 class="td-block-title"><span>ESTAMOS NO INSTAGRAM</span></h4><a href="https://www.instagram.com/portalamazonasnews/" target="_blank" rel="noopener"><img width="300" height="300" src="https://amnews.com.br/wp-content/uploads/2022/04/AM-NEWS-INSTAGRAM_300X300-300x300.jpg" class="image wp-image-51858  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="ESTAMOS NO INSTAGRAM" srcset="https://amnews.com.br/wp-content/uploads/2022/04/AM-NEWS-INSTAGRAM_300X300.jpg 300w, https://amnews.com.br/wp-content/uploads/2022/04/AM-NEWS-INSTAGRAM_300X300-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><aside id="custom_html-2" class="widget_text td_block_template_8 widget custom_html-2 widget_custom_html"><h4 class="td-block-title"><span>Notícias Contábeis</span></h4><div class="textwidget custom-html-widget"><iframe class="fw-iframe" src="https://feed.mikle.com/widget/v2/94643/" width="350px" height="402px" frameborder="0" scrolling="no"></iframe></div></aside><aside id="media_image-4" class="td_block_template_8 widget media_image-4 widget_media_image"><h4 class="td-block-title"><span>CLICK E ACESSE</span></h4><a href="https://radioamnews.blogspot.com/"><img width="300" height="300" src="https://amnews.com.br/wp-content/uploads/2022/04/amnewsradioweb300x300.png" class="image wp-image-51855  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://amnews.com.br/wp-content/uploads/2022/04/amnewsradioweb300x300.png 300w, https://amnews.com.br/wp-content/uploads/2022/04/amnewsradioweb300x300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://amnews.com.br/"><img src="" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NÓS</span></div>AM News - Portal de notícias do Estado do Amazonas.
— End: Rua Libertador, 849, N. S. das Graças
— CEP: 69053-090 
— CNPJ: 41.159.660/0001-05 
— Jornalista Responsável: David Almeida/DRT-0424<div class="footer-email-wrap">Contato: <a href="mailto:portalamnews@gmail.com">portalamnews@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SIGA-NOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/amnewsbr" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/portalamnews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:portalamnews@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/portalamnews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCJueaqfns_P38qN7V3_Pukw" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-168" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-168"><a href="https://amnews.com.br">Início</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-167"><a href="https://amnews.com.br/contatos/">Contatos</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Portal AM News - Todos os Direitos Reservados - 2021                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6322715fb6651
    -->

    <script type='text/javascript' src='https://amnews.com.br/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://amnews.com.br/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 5.2.1 on 2022-09-14 20:27:11 -->